Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 07/28/2021 in all areas

  1. Hola El comportamiento de las funciones utilizando formato de tabla estructurada, cambia respecto a las referencias Una forma sencilla de superarlo es usar referencias relativas de esas celdas Mira =SUMAR.SI.CONJUNTO(J$7:J7,C$7:C7,$C7) Saludos
    1 point
  2. ¡Hola, @gogua! El tema de los rangos expandibles en tabla tienen un comportamiento "peculiar" cuando llegan al final de la misma. Entonces, una opción para trabajar con ellos es "jugar" con las referencias estructuradas. Tu fórmula, al tener un solo criterio, puede usarse con la función SUMAR.SI de la siguiente forma: =SUMAR.SI(C$7:[@CODIGO];[@CODIGO];J$7:[@[Ent./Sal.]]) ¡Pruébala y comentas! ¡Bendiciones!
    1 point
  3. ¡Ya está! Para mostrar una imagen que está en la hoja, hay que convertirla a jpg previamente. Abre el adjunto y pulsa sobre un código QR de la columna C. GENERADOR CODIGO QR.xlsm
    1 point
  4. letras = Split(Columns(número).Address, "$")(2)
    1 point
×
×
  • Create New...

Important Information

Privacy Policy