Jump to content

Necesito de la colaboración de los foreros.


Recommended Posts

Hola a todos. Como veo que se sigue teniendo problemas para poder subir archivos al foro, sigo trabajando en ello para solucionarlo y necesito de su colaboración para que en este mismo post hagan pruebas de subir archivos y dejen sus comentarios al respecto.

Entiendo que es muy molesto para todos que no puedan subir archivos y ya es algo preocupante, ya que sin ello, es muy difícil ayudar al que tiene problemas.

Como por suerte o desgracia, yo no tengo el problema, necesito la ayuda solicitada para hacer las comprobaciones pertinentes, y si es posible, que me envíen una impresión de pantalla para ver el error que le da.

En caso de que no puedan adjuntar dicha impresión de pantalla, pueden enviármelo a la siguiente dirección, si gustan:

admin en pcfixlakeside com

Gracias a todos por su apreciable ayuda y saludos cordiales.

Link to post
Share on other sites
  • Replies 80
  • Created
  • Last Reply

Top Posters In This Topic

Guest luigi

Buenas Julibaga:

De momento yo no voy hacer ninguna prueba pues igual que a ti, yo de momento puedo subirlos.La razón de escribir en este post es que tambien me pareceria importante indicaran que navegador estan utilizando, tú que opinas

Saludos, Luis.

Link to post
Share on other sites

Aprovecho un antiguo archivo del amigo ioyama

El primer archivo en Google Chrome

segundo Mozilla ,primero que no pude y despues que me tiro fuera del navegador

[ATTACH]16242[/ATTACH]

No se si sera que me estoy haciendo viejo pero lo unico que logre fue subir el archivo que ya habia enviado alguna vez anterior pero no uno nuevo.

Saludos.

Link to post
Share on other sites

Hola Juan:

He estado probando mas de dos horas, y he llegado a la misma conclusión que Abraham, solo se pueden subir archivos que ya habían sido subidos previamente.

Pero, con una salvedad importante, si un archivo que sube perfectamente, porqué ya había subido previamente, vuelves a obteber un nuevo zip e intentas subirlo de nuevo, ya no sube mas.

Error:

[iOError Event Type=IOError Bubbles=false Cancelable=false EventPhase=2 TextError=2038

Yo uso Google Chrome.

Un saludo. Antoni.

Si no está roto, no lo arregles.(If it ain't broke, don't fix it).

¿ Porqué intentaste arreglarlo si ya funcionaba ?, jajaja

Link to post
Share on other sites

Antoni. Gracias por tu reporte.

No intenté arreglar nada, vi si la configuración estaba como debía y así es. Por lo visto, no es un problema nuestro, sino del servidor donde está alojado el foro. Como que hay un conflicto entre la actualización de la versión de vBulletin (que no hice yo) y un archivo de seguridad del servidor.

Buscando por internet acerca del susodicho error, vi que más gente tiene ese problema en otros foros por lo mismo. Así que sí mantengo lo de "If it ain't broke, don't fix it".. jejeje

Se envió un reporte al Soporte del Servidor. Esperemos que lo arreglen ellos. No hay de otra.

Saludos

Link to post
Share on other sites

Bueno darte las gracias juli y no jubi (jejejjee, lo siento, no sé porqué no me daría cuenta antes, puede que fuera por culpa de tus ojos) por tu interés en solucionar este gran problema, o por lo menos de intentarlo, bueno seguimos con el tema, yo utilizo en casa el google chrome y en el colegio internet explorer, y desde que limpie el historial por completo en casa, no tuve más problemas para subir archivos, ni en un sitio ni en otro, y tampoco al subir archivos ya subidos con anterioridad y al subir archivos nuevos. Y me alegro mucho de ello, es una jodien..... no poder subirlos.

Muchos ánimos a todos y un saludo, Germán.

PD: Y por cierto JULI la próxima semana nos veremos las caras, aunque sea un amistoso, espero se vea buen partido, al menos entretenido, tampoco podemos pedir mucho a estás alturas de temporada y recien acabado el mundial.

Link to post
Share on other sites

Por lo que pueden ver me ha funcionado en todos los navegadores que poseo, si alguien se anima pues les puedo ayudar a subir los archivos si me los envian al correo... jeje. No es por hacer propaganda pero el mejor navegador Mozilla jeje, abri los tres al mismo tiempo y empece a subir los archivos el mas rapido de todos fue mozilla aunque por error presione primero enviar usando el Crhome y ya luego no podia dar click hasta esperar 30 segundos.

Nada espero otros tenga suerte tambien o quizas ya se soluciono el problema....

Saludos,

Link to post
Share on other sites

Probando...Explorer

NADA!!!

Me dice esto:

Fatal error:

El directorio de sistema de ficheros "[path]/attach/5/8/0" no es escribible o no ha sido encontrado. Por favor crea este directorio; asegúrate que el directorio es escribible o cambia las opciones del directorio.

Unable to proceed with save while $errors array is not empty in class vB_DataManager_AttachmentFiledata in [path]/includes/class_dm.php on line 849

#0 vb_error_handler(256,

El directorio de sistema de ficheros "/home/viniario/public_html/ayudaexcel/foro/attach/5/8/0" no es escribible o no ha sido encontrado. Por favor crea este directorio; asegúrate que el directorio es escribible o cambia las opciones del directorio.

Link to post
Share on other sites
Probando...Explorer

NADA!!!

Me dice esto:

Fatal error:

El directorio de sistema de ficheros "[path]/attach/5/8/0" no es escribible o no ha sido encontrado. Por favor crea este directorio; asegúrate que el directorio es escribible o cambia las opciones del directorio.

Unable to proceed with save while $errors array is not empty in class vB_DataManager_AttachmentFiledata in [path]/includes/class_dm.php on line 849

#0 vb_error_handler(256,

El directorio de sistema de ficheros "/home/viniario/public_html/ayudaexcel/foro/attach/5/8/0" no es escribible o no ha sido encontrado. Por favor crea este directorio; asegúrate que el directorio es escribible o cambia las opciones del directorio.

Es una pena que no puedan subir archivo, nuevamente hare una prueba mas a ver como me va usando mozilla. Mas adelante tratare de grabar mediante un video como hago para subir archivos a ver hasta en cual momento es que se le presenta el error si es antes de adjuntarlo o al momento de enviar el mensaje.

otra prueba.zip

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Posts

    • BUEN DIA MI ESTIMADO @AlexanderS molestandote de nuevo, queria saber si me puedes ayudar con este archivo: tengo un archivo "01 PCP.xlsx - v02 - copia" el cual entre otras hojas contiene tres principalmente, y son: "Proy.-Comer"      -       "BD_Recetas"      -      "Mat_Stock" En la hoja "Proy.-Comer" tenemos en color naranja las semanas del año, y en color amarillo los productos, y en plomo las cantidades (que se digitan manualmente). ***Lo que necesito es que en la hoja "BD_Recetas" , a partir de la celda "M65"  Sume la cantidad correspondiente a la semana según el producto de la columna en color amarillo "L10:L193" Y sus cantidades (celdas de color plomo), y luego lo multiplique por la cantidad según corresponda de la columna "H65" y que si la celda de la columna H dice caja que lo deje en "0", y asi sucesivamente para las demás semanas  (se puede apreciar en la formula).*** En la Hoja  "Mat_Stock",  a partir de la celda "I7" ***Quiero sumar por semana la cantidad del material a utilizar, en la columna A que esta en amarillo los códigos y tiene que sumar por semana según el código de la hoja "BD_Recetas" en la columna "F" de color naranja (Se puede ver también en la formula de las celdas)***   esto es para tratar de automatizar lcon una macro el archivo de calculo de materiales por semana.   DE ANTEMANO MUCHAS GRACIAS POR LA AYUDA. 01 PCP.xlsx - v02 (1).xlsm
    • Luis Caballero, muchas gracias funciona muy bien mil gracias
    • Hola! Necesito hacer una columna donde cada celda sea un combobox, y que aparezca la opción de autocompletar. Encontré algo similar en este post:  Sin embargo, la macro que comentan no me está funcionando. Me aparece el error 1004: "No se puede activar la aplicación de origen de este objeto." Alguien podría ayudarme? Gracias!
    • La verdad es que con ese enlace no me entero de lo que hay que hacer. Gracias
    • ikani siento molestarte, me diste este código para que si modificaba la columna "a" se rellenaran la celda E, pero como no tengo ni idea he cambiado la tabla y ahora necesito que cuando la columna "C16" se modifique se incluya en la columna "b16" la fecha y así es las siguientes celdas.
  • Recently Browsing

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Privacy Policy