Jump to content

Fleming

Members
  • Content Count

    4,130
  • Joined

  • Last visited

  • Days Won

    25

Fleming last won the day on March 14 2016

Fleming had the most liked content!

2 Followers

About Fleming

  • Rank
    Advanced Member
  • Birthday 08/23/1946

Converted

  • Campos
    ;

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola Fleming, necesito un poco de ayuda y tu eres el más dinámico y expeditivo, por lo menos desde que colaboro.

    ¿Cuantos días consideras necesarios para dar la conversación de "Cerrado por abandono"?

    ¿Si hay una conversación en la que el autor de la pregunta da el tema por solucionado y no puntua puedo dar un "Me gusta" al autor de la respuesta aunque yo no haya participado? Lo digo porque hay que dicen "está solucionado" pero no puntuan y no me parece justo. Está claro que sólo si me gusta la respuesta.

    Si no te importa te haré alguna pregunta más.

    Saludos,

    bfelix (Xavier)

    1. Show previous comments  1 more
    2. bfelix

      bfelix

      Gracias @Fleming. te agradezco el esfuerzo y te deseo una rápida recuperación.

      Saludos,

      bfelix (Xavier)

    3. Gerson Pineda

      Gerson Pineda

      Saludos a ambos!

      Estimado @Fleming intente enviarte un MP pero fue imposible

      Espero que todo haya terminado bien en tu recuperación y pronto verte por aquí!

      Por mientras te envío un fuerte abrazo! hasta España 

    4. bfelix

      bfelix

      Lo mismo te deso @Fleming, una buena recuperación. Tranquilo porque estamos cuidando bien el kiosko (foro)

      Un abrazo,

      bfelix

  2. Re: Duda para crear condiciones Hola Ertuti, bienvenido al Foro Mira el archivo adjunto. ¡Ah! y lee las normas del Foro. Un saludo CondiciónSI.zip
  3. Re: ¿ Error en Excel 2003 ? Gracias Tuve, me sacaste de mi obcecación. Resulta que en un calendario que tengo en la pared aparecen el 24 y el 31 juntos en una misma casilla separados por una barra y como quiera que yo estaba seguro de que hoy era Martes, estaba interpretando que el 31 era Martes; o sea que hoy era 31 de enero. Como dice un amigo mío en estos casos, la culpa debe ser de ese mamón de alemán... Se refiere a Alzheimer. Un saludo
  4. Estimados compañeros El caso es que si hoy, 31 de enero de 2011, utilizamos las funciones =HOY() y =AHORA() el resultado es 01-02-2011 cuando en realidad debería ser 31-01-2011 EDITO: Considérese anulado y cerrado este tema
  5. Re: Calcular horas habiles entre distintas fechas Amigo Diegoboja: Deberías dar respuesta al último mensaje del compañero Logroastur que se ha esforzado en darte soluciones a lo largo del tema y lo dejaste "plantado" el 03-12-10. Un saludo
  6. Hola Otxoa Junto con el excelente archivo de Germán - a quien saludo - puede que también te resulte útil para tus "peques" este ejercicio para simplifcar fracciones. Un saludo FRACCIÓN IRREDUCIBLE.zip
  7. Re: Duda con promedio Hola Luis! Te agradezco la información. No sabía que se podían desactivar esos "individuos" Un saludo
  8. Re: Suma por referencia en dos hojas ¿Dónde están las letras de encabezamiento en tu archivo? Un saludo
  9. Re: Duda con promedio Hola Ioyama En efecto, lo que dices es cierto, pero es que ya no se sabe como interpretar algunas consultas. En mi solución me fié de que el usuario relacionaba todas las fechas sin saltos y le busqué solución sobre esa base. Considerando lo que citas, habría que dividir por valores únicos (fechas únicas) Más o menos como en el archivo adjunto. Un saludo y gracias por la objeción. PROMEDIOS.3.zip
  10. Re: Duda con promedio Te acompaño archivo con la solución que te propuse en el post #6 y que no mencionas. Saludos PROMEDIObis.zip
  11. Hola Maryon Con permiso del maestro Gerson, a quien envío un cordial saludo, que seguro que está con otros temas más complicados, te propongo que escribas en B13 la fórmula =SI(B2="7I";Hoja2!$A$1;"") y la copias-pegas hasta B15. Un saludo
  12. Re: Duda con promedio Hola En ese caso utiliza esta fórmula: =SUMAR.SI(A2:A1000;"<="&BUSCAR(9E+307;A:A);D2:D1000)/DIA(BUSCAR(9E+307;A:A)) [/CODE] y nos dices si funciona. A la celda donde pongas la fórmula le das formato número. [b][color=red]EDITO[/color][/b]: El "bichejo" de la sonrisa está usurpando el puesto a los [b]dos puntos [/b] y a una [b]D[/b] Un saludo
  13. Re: Duda con promedio Hola xqd29 Te anexo archivo. A ver si acertamos. En la fórmula te extiendo los rangos hasta la fila 1000 porque supongo que al ritmo que marcas en tu archivo el final del mes no llegaría tan lejos. Pero tú puedes ampliarlo tanto como quieras. Tienes 2 opciones. --La (I) te indica el promedio hasta la fecha actual. --La (II) te indica el promedio hasta la fecha que tú elijas en una celda. Nota: En la columna A tenías las fechas de 1900. Ahora son del año actual Un saludo PROMEDIObis.zip
  14. Re: dividir un numero en una poblacion x en partes iguales Hola Ling-Ling Yo también te diré, como el compañero Ioyama, a quien saludo, que si te he entendido bien (que no estoy muy seguro) creo que podría servirte la solución que te adjunto en el archivo. Saludos Diferencias.zip
  15. Re: Como sumar horas y minutos Hola Bunet Vamos a ver si el archivo adjunto te saca de dudas Un saludo Suma horas, ejemplo xls.rar
×
×
  • Create New...

Important Information

Privacy Policy