Jump to content
rabonelli75

Buscar en otra Pestaña

Recommended Posts

Buenas tardes;

Seguro que está chupado pero para asegurarme.

En una pestaña (pestaña 1) tengo estos datos:

image.thumb.png.deaabc0e4e2f5a91e58ff61255480a9d.png

Y en la otra (pestaña 2) tengo estos:

image.png.f71f1efaf214b63f91fd1396f0f1e70d.pngBuscar en otra Pestaña.xlsx

Necesito vincular una fórmula (en la pestaña 2)  que cuando encuentre en la pestaña 1 el contenido de la columna "A" (602) y el contenido de la columna "C" (LD) resulte en la celda resaltada en amarillo el importe de la columna "D" (12) de la pestaña 1.

Muchas gracias.

Share this post


Link to post
Share on other sites

hola rabonelli75

así?

=SUMAR.SI.CONJUNTO(Hoja2!$D$1:$D$10,Hoja2!$A$1:$A$10,Hoja1!A2,Hoja2!$B$1:$B$10,Hoja1!C2,Hoja2!$C$1:$C$10,E2)

mi separador de argumentos es la coma, si el tuyo es otro, corriges..

 

**ojo, la formula sumara todas las veces que en los datos encuentre los criterios..

 

saludos,

Silvia

 

Share this post


Link to post
Share on other sites
Hace 8 minutos , isidrod dijo:

eso me suena como cuando chupas un dulce o mango a lo yo pienso quiere decir esta fácil

:o

nada es fácil en esta vida, será fácil cuando hiciste que se haga fácil, después de haber estudiado, investigado, practicado....

el conocimiento no se adquiere de la nada... 

https://www.abc.es/tecnologia/redes/20130415/abci-hombre-cobro-millonada-trazar-201304150921.html

:D

entonces nada está chupado :wacko:..  :P jaja

 

saludos, Isidro! :rolleyes:

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

INFORMACIÓN BÁSICA SOBRE PROTECCIÓN DE DATOS

Responsable: Sergio Andrés Celemín

Finalidad: Moderar y responder comentarios de usuarios. Recuerda que la información que facilites es pública, y los datos que incluyas los leerá cualquier visitante de esta web, así como el avatar que poseas.

Legitimación: Consentimiento del interesado.

Destinatarios: Hetzner Online GmbH.

Derechos: Puedes ejercitar en cualquier momento tus derechos de acceso,
rectificación, supresión, oposición y demás derechos legalmente establecidos a
través del email sergio@ayudaexcel.com.

Información adicional: Encontrarás más información en la política de privacidad.




×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png