Saltar al contenido

Silvia

Moderadores
  • Contador de contenido

    2732
  • Unido

  • Última visita

  • Days Won

    95

Sobre Silvia

  • Rango
    Miembro

Información de perfil

  • Sexo Mujer

Configuraciones

  • Campo que utilizas como separador de argumentos ,

Visitantes recientes del perfil

3786 visitas de perfil
  1. =CONTAR(1/FRECUENCIA((C$2:C$592=H600)*((E$2:E$592>=F.INI)*(E$2:E$592<=F.FIN))*COINCIDIR(A$2:A$592,A$2:A$592,),FILA(C$2:C$592)-FILA($C$1)))-1 lo suyo si está difícil revisar..
  2. y ahora que me pone a revisarlo, yo me había confundido , que raro, no?, en la parte de coincidir, tenía que coincidir A, y no E
  3. Silvia

    Pegar Textos en Celdas Visibles

    Hola a todos los niños de este hilo.. uyy, muchas gracias Manuel_Mendoza, yo tampoco podía reproducirlo, incluso en algunas paginas encontré lo mismo, pero yo no lo pude reproducir.. y es que yo estaba colocando control C y luego control J gracias y saludos.. __________________ Para uno de los niños: NIÑO, niño!!!!.. si UD. .. NO vayas a estar diciendo que esa ya me la habías explicado ahhhhhhhh. , que no me acuerdo..
  4. Silvia

    Pegar Textos en Celdas Visibles

    Y yo que dije? y tu que dijiste? y yo que dije?
  5. Silvia

    Pegar Textos en Celdas Visibles

    Hola Rabonelli yo he probado con los dos libros y no tengo problemas, una opción puede ser que copies la palabra y luego de seleccionar el rango a copiar, das F5, vas a ESPECIALES, y ahí selecciona SOLO VISIBLES, aceptar y das pegar. Espero te sea de utilidad Saludos
  6. Silvia

    AUTONUMERACIÓN

    hola Ferran (y Leopoldo) aquí otra opción =[@AÑO]&[@MES]&[@DIA]&"IF"&TEXTO(SUMAPRODUCTO(--($B$4:B4-DIA($B$4:B4)=(B4-DIA(B4)))),"00") mi separador de argumentos es la coma (,), si el tuyo es otro, corriges Saludos, Silvia ** Leopoldo, en los ejemplo que hice, tu formula no me da los resultados correctos.. pero tal vez es porque ya estoy apurada..
  7. Hola Antonio Siempre es mejor adjuntar un archivo para poder observar los comentarios que hace el consultante. Saludos, Silvia
  8. hola a todos.. a ver revisa Intersección Fila Columna.xlsx
  9. Silvia

    Buscar datos según el nombre

    hola CarlosKurt Tengo entendido que Indice con Coincidir es mas económico.. =INDICE($B$3:$D$7,COINCIDIR(H11,$A$3:$A$7,),COINCIDIR($I$9,$B$2:$D$2,)) Revisa el adjunto saludos, Silvia PRUEBA sq.xlsx
  10. con Indice y Coincidir =INDICE(B2:F5,COINCIDIR(I2,A2:A5,0),COINCIDIR(J2,B1:F1,0)) mi separador de argumentos es la coma, si el tuyo es otro, corriges. saludos, Silvia
  11. bueno, yo croe que querías el resultado en k2 .. ¿es así? porque todo el resto que hiciste, no entendí
  12. Hola Maku así? =SUMAPRODUCTO((A2:A5=I2)*(B1:F1=J2)*(B2:F5))
  13. Silvia

    ORDENAR DATOS

    jajaja, y si no sabes, ¿como dices que la podrías ocultar..? , la columna auxiliar es la columna N, le puse de título "aux."
  14. Silvia

    ORDENAR DATOS

    pues... si, lo puedes ocultar.. y solo mostrarlo cuando lo ordenes... igual que por ahí llega otra ayuda mas efectiva..
  15. Silvia

    ORDENAR DATOS

    y con una columna auxiliar? igual debe estar descombinada ACTA (1).xlsx
×

Información importante

Echa un vistazo a nuestra política de cookies para ayudarte a tener una mejor experiencia de navegación. Puedes ajustar aquí la configuración. Pulsa el botón Aceptar, si estás de acuerdo.