Jump to content

Silvia

Moderators
  • Posts

    3,166
  • Joined

  • Last visited

  • Days Won

    131

Silvia last won the day on November 14 2022

Silvia had the most liked content!

About Silvia

  • Birthday 03/18/1966

Profile information

  • Gender
    Mujer
  • Localización:
    Lima-Perú

Converted

  • Campos
    ,
  • Mi versión de Excel:
    4

Recent Profile Visitors

13,355 profile views

Silvia's Achievements

  1. hola afm (y Héctor) parece que no estás leyendo bien o no estás leyendo todo... 🤷‍♀️ saludos SILVIA
  2. hola afm Dices: -Por qué no pegas a valores? ========================== Dices: Desde la ficha DATOS,/EDITAR VINCULOS, puedes ver los vínculos que tienes con otros libro en la parte de abajo puedes ver la ubicación del archivo, en la parte derecha, puedes cambiar el origen, indicando la ruta que deben seguir las fórmulas.. saludos, Silvia
  3. Hola Víctor... Ah si, parece que era por grupos , no miré bien el cuadro.. 🙄
  4. hola patriciomates Esto te puede ayudar =SUMAPRODUCTO((C3:NC3="D")*(C5:NC10="L")) saludos Silvia
  5. Hola David999 revisa la función CONTAR.SI.CONJUNTO saludos Silvia
  6. hola Vanne prueba esto =REDONDEAR.MAS(D5-0.005,2) mi separador de argumentos es la coma (,) , si el tuyo es otro, corriges saludos, Silvia
  7. hola Pirtrafilla el libro tiene macros? puedes ver el código?, tal vez han bloqueado con macro, la barra de herramientas. supongo que al ver todo el listado de datos (en la validación, puedes buscar un listado similar), y si no lo encuentras, tal vez el archivo tenga hojas ocultas... 🤷‍♀️
  8. Hola Oscar si, tienes razón, sin embargo, no aseguro, pero me parece que los datos siempre estarán ordenados de acuerdo al cambio de conductor, el que sale y entrega la posta al que inicia.. bueno, me parece.. pero..... de todas formas tu solución es excelente.. saludos.. Silvia
  9. pruébala bien, cambia fechas y me confirmas.. porque yo no estoy tan segura, no lo he probado mucho.. saludos..
  10. hola adjunto una opción Ejemplo consumos combustible sq.xlsx
  11. hola Pirtrafilla como haces para coincidir los conductores? , por ejemplo entiendo que hay que buscar la fecha de consumo, en la hoja conductores...¿..? no veo ninguna coincidencia, con que columna de la hoja Conductores, comparas la fecha de Consumo¿? saludos, Silvia
  12. hola José Mira este enlace de Youtube saludos, Silvia
  13. Adjunta un ejemplo... Así como has mostrado el problema, no sé que solución se te puede dar....
  14. hola inunagu 🙄 Pues resta a las 8 el tiempo que va a demorar en conducir, pausas, descanso obligatorio, carga , descarga.. etc... a esa hora se tiene que levantar saludos, Silvia
×
×
  • Create New...

Important Information

Privacy Policy