Jump to content

Recommended Posts

mmmmmm

otra Matricial// Control+Shift+Enter//

=SUMA(SUMAR.SI(D7:AH7,B27:F27,INDICE(D9:AH12,COINCIDIR(B28,A9:A12,),0)))

No Matricial:

=SUMAPRODUCTO(SUMAR.SI(D7:AH7,B27:F27,INDICE(D9:AH12,COINCIDIR(B28,A9:A12,),0)))

mi separador de argumentos es la coma (,) .

 

saludos..

Silvia

 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Privacy Policy