Jump to content

GabrielRaigosa

Members
  • Content Count

    2,476
  • Joined

  • Last visited

  • Days Won

    87

GabrielRaigosa last won the day on March 6

GabrielRaigosa had the most liked content!

4 Followers

About GabrielRaigosa

  • Rank
    Advanced Member
  • Birthday 06/07/1963

Contact Methods

  • Website URL
    http://Gabriel.Raigosa.co
  • Facebook
    https://www.facebook.com/gabrielraigosa
  • Twitter
    https://twitter.com/GabrielRaigosa

Profile information

  • Gender
    Hombre
  • Localización:
    Colombia

Converted

  • Campos
    ,
  • Mi versión de Excel:
    0

Recent Profile Visitors

2,963 profile views
  1. Humm, Debo hacer una correción, en el archivo anterior quedó excluida la fecha final. Adjunto archivo revisado. Graficos de Barras - Ejemplos Aplicados.xlsx
  2. Humm... Bueno, esperemos que la respuesta sea apropiada a la información que nos proporciona. Algo no cuadra del todo, pero haré el intento.... Graficos de Barras - Ejemplos Aplicados.xlsx
  3. Hola, ¿Macros en Excel WEB? Interesante, me suscribo.... https://support.microsoft.com/es-es/office/trabajar-con-macros-de-vba-en-excel-para-la-web-98784ad0-898c-43aa-a1da-4f0fb5014343
  4. https://support.microsoft.com/es-es/office/función-let-34842dd8-b92b-4d3f-b325-b8b8f9908999 Esa función es bien interesante y facil de aplicar. Saludos
  5. Tal como anoté en el Post =LET( Esta disponible en Microsoft 365, es por eso que en su caso no es posible aplicar esa función. https://support.microsoft.com/es-es/office/función-let-34842dd8-b92b-4d3f-b325-b8b8f9908999 Saludos
  6. Hola, Incluso se puede usar =LET( Con BUSCARV =LET(dato;BUSCARV(A2;Base!A:BP;13;FALSO);SI(dato=0;"Revisar";dato)) Con BUSCARX =LET(dato;BUSCARX(A2;Base!A:A;Base!M:M);SI(dato=0;"Revisar";dato)) Saludos
  7. Hola, Adjunto archivo con un "retoque". Solo le hace falta la parte decimal de la fecha inicial Matriz de cumplimiento Rev01.xlsx
  8. En ese caso usaria =MAX.SI.CONJUNTO( y =MIN.SI.CONJUNTO( Estas funciones no estan disponibles en todas las versiones de Excel. https://support.microsoft.com/es-es/office/max-si-conjunto-función-max-si-conjunto-dfd611e6-da2c-488a-919b-9b6376b28883?ns=excel&version=90&syslcid=3082&uilcid=3082&appver=zxl900&helpid=xlmain11.chm60651&ui=es-es&rs=es-es&ad=es Cantidad & Min Max SI Conjunto.xlsx
  9. Hola, Seguramente lo que ofrece en la descripción puede ser muy diferente a lo que tiene en su archivo real. Pero se puede proponer algo que cumpla con lo que se pide. Hay le dejo algo para comenzar. Cantidad & Minimo Maximo.xlsx
  10. Hola, Use la función =SI( =SI(B4>=2;"Mas2";"???") ¿Que pasaria cuando el valor es 1 ?
×
×
  • Create New...

Important Information

Privacy Policy