Saltar al contenido

GabrielRaigosa

Miembros
  • Contador de contenido

    2230
  • Unido

  • Última visita

  • Days Won

    66

5Seguidores

Sobre GabrielRaigosa

  • Rango
    Miembro

Formas de contacto

  • Web http://Gabriel.Raigosa.co
  • Facebook https://www.facebook.com/gabrielraigosa
  • Twitter https://twitter.com/GabrielRaigosa

Información de perfil

  • Sexo Hombre
  • Localización: Colombia

Configuraciones

  • Campo que utilizas como separador de argumentos ,

Visitantes recientes del perfil

1570 visitas de perfil
  1. GabrielRaigosa

    DNI REPETIDOS

    @Silvia, @Gerson Pineda Por algo será ....
  2. GabrielRaigosa

    DNI REPETIDOS

    @Gerson Pineda Parece que te dan la razón.
  3. GabrielRaigosa

    DNI REPETIDOS

    El que las celdas de un campo tengan formulas no impide que un modelo de datos sea una tabla. De hecho las tablas permiten que las formulas se "extiendan" sobre los rangos en forma automática. Aunque desde este lado de la pantalla no se sabe cuales son las "restricciones" que impiden que trabaje con tablas. Seguramente lo que vemos en el ejemplo es solo una parte del archivo. Saludos.
  4. Le hice algunos cambios al archivo, le recomiendo trabajar con tablas.

    Usar solo una fila para los encabezados de campo, revise el adjunto.

    FUNCION SI ANIDADA x BUSCARV.xlsx

  5. GabrielRaigosa

    Calculo de comisiones(usando funcion Elegir)

    Es lo mismo que el primer ejemplo, solo que en el momento de aplicar la formula le quedó "coja", la la fila 2 hace referencia a "A3" y así sucesivamente. Saludos COMISION.xlsx
  6. GabrielRaigosa

    contar y detallar clientes compartidos

    Hola, Con tablas dinámicas se puede agrupar clientes en filas, vendedores en columnas. Se filtra los vendedores en los grupos deseados A-B, A-C, A-D, B-C, B-D, C-D Se filtran valores cuyo conteo fue mayor a 1. También se puede dejar los 4 vendedores y filtrar valores con el conteo mayor a 1 para ver los códigos de los clientes que tienen mas de un vendedor. CONTANDO LOS QUE SE COMPARTEN.xlsx
  7. GabrielRaigosa

    QUE CUMPLA DOS CONDICIONES Y ME DE UN RESULTADO

    Si las dos condiciones se cumplen, Excel devuelve 1, si no se cumplen devuelve 0 =SI( Y(EQ47=ARMENIA;EX47=AMORTIZADO); 1 ; 0 )
  8. GabrielRaigosa

    Calculo de comisiones(usando funcion Elegir)

    Revise el archivo adjunto COMISION.xlsx
  9. GabrielRaigosa

    DNI REPETIDOS

    Esperemos que el usuario nos aclare la duda.
  10. GabrielRaigosa

    DNI REPETIDOS

    Hola a todos, Yo convertiria el rango en tabla y usaria la función =CONTAR.SI.CONJUNTO( El usuario menciona que quiere verificar la repetición con mas de una condición. Puede agregar la condiciones que necesite. =SI(CONTAR.SI.CONJUNTO([DNI],[@DNI],[CARGO],[@CARGO])>1,"Repetido","Unico") Saludos, ejemplo estadillo.xlsx
  11. GabrielRaigosa

    Introducir datos por formulario

    Elegante...
  12. GabrielRaigosa

    Introducir datos por formulario

    Los formularios a los que se refiere NO permiten el uso de listas desplegables. Saludos
  13. GabrielRaigosa

    Función, multiplicar, sumar

    Haberlo dicho antes ...... Revise el archivo y confirme si ahora es lo que necesita. ejemplo-2.xlsx
  14. GabrielRaigosa

    Función, multiplicar, sumar

    Revise el archivo adjunto, analice las formulas, verifique los resultados y confirme si eso es lo que necesita. ejemplo.xlsx
  15. GabrielRaigosa

    separación de un texto en una cadena de palabras

    Revise el archivo adjunto separacion palabra en una cadena de texto.xlsx
×

Información importante

Echa un vistazo a nuestra política de cookies para ayudarte a tener una mejor experiencia de navegación. Puedes ajustar aquí la configuración. Pulsa el botón Aceptar, si estás de acuerdo.