Jump to content

GabrielRaigosa

Members
  • Content Count

    2,300
  • Joined

  • Last visited

  • Days Won

    73

7 Followers

About GabrielRaigosa

  • Rank
    Advanced Member

Contact Methods

  • Website URL Array
  • Facebook Array
  • Twitter Array

Profile information

  • Gender Array
  • Localización: Array

Converted

  • Campos Array

Recent Profile Visitors

1,851 profile views
  1. =SI(Y(datos!C12="si",datos!B12="si"),datos!D12," ") Evite los espacios despues del "si " en la hoja "datos" y repare la fórmula. Copia de consulta falso.xlsx
  2. Función "COINCIDIR", revisar adjunto. Coincidir.xlsx
  3. Esa no le funciona por que algunas celdas del rango I2:I5 pueden hacer referencia a celdas vacias, lo que daria un cero en la celda, y los ceros se cuentan como celda NO vacias, y no se ven por que la hoja NO se esta mostrando valores cero, estan desactivados desde las opciones de la configuracion del libro.
  4. Parece que lo que quiere es que si alguna celda del rango tiene un texto, o un numero mayor que cero debe mostar el "*" Puede usar una formula matricial como la siguente: ={SI(O(ESTEXTO(I2:I5),I2:I5>0),"*","")}
  5. Si las celdas van a tener números, NO textos, puede ensayar con: =SI(SUMA(I2:I5)>0,"*","") =SI(SUMA(I2:I5)>0;"*";"")
  6. Hola, Si tiene Office 365 podria intentar con las funciones: =Max.Si.Conjunto( =Min.Si.Conjunto(
  7. Solo para usuarios que se suscriban al programa "Insider". Saludos
  8. Podria usar tablas dinámicas, si los datos de origen son una base de datos que puede cambiar las tablas dinámicas son una buena solución. Contarfechas_TD.rar
  9. Para el primer partido usa esta formula y la arrastra a los siguientes. =SI(D3>F3,"Local",SI(D3=F3,"Empate","Visitante")) Saludos
  10. La copia en su libro y la arrastra. Ver ejemplos en el adjunto. Saludos FIND.xlsx
×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 5112 personas - Aprender Excel - Total: 4.7 / 5