Saltar al contenido

GabrielRaigosa

Miembros
  • Contador de contenido

    2165
  • Unido

  • Última visita

  • Days Won

    62

5Seguidores

Sobre GabrielRaigosa

  • Rango
    Miembro

Formas de contacto

  • Web http://Gabriel.Raigosa.co
  • Facebook https://www.facebook.com/gabrielraigosa
  • Twitter https://twitter.com/GabrielRaigosa

Información de perfil

  • Sexo Hombre
  • Localización: Colombia

Configuraciones

  • Campo que utilizas como separador de argumentos ,

Visitantes recientes del perfil

1466 visitas de perfil
  1. Y con mucha dedicación... Y cuando digo mucha es mucha...
  2. Referencias Mixtas Use esta formula en la celda B2 =1.3*(POTENCIA(($A2*B$1),5/8))/POTENCIA(($A2+B$1),1/4) Luego rellena, arrastra a la derecha y abajo, no importa el orden del arrastre. $A2: El simbolo $ en la columna (A) fija los valores de la columna, toda la tabla dependerá de la columna A. B$1: El simbolo $ en la fila fija (1) los valores de la fila, toda la tabla dependerá de la fila 1. Saludos
  3. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Lo que si es seguro que @Silvia SI esta pensando en jubilarse el próximo año. Puede seguir dedicando parte de su tiempo libre a los foros, y hace una pequeña inversión en un buen PC y la suscripción a Office.
  4. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Ya que le falta tan poco, pida que le instalen office 365.
  5. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Supongo que dejará el Excel cuando se pensione el proximo año.
  6. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    humm... Entonces asi esta muy cerca de la jubilación, esa versión estará disponible el próximo año. Siendo así, ya no importará mucho la nueva versión en su nueva vida como pensionada. Te deseo muchos Exitos...
  7. GabrielRaigosa

    Contar sin repeticiones

    Revise el archivo adjunto Saludos Contar Unicos - Rangos Discontinuos.xlsx
  8. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Tal vez ya te diste cuenta que en la versión Insider no se ven los corchetes, pero si se abre un libro en una versión anterior si se ven. Esa función de unicos ya le he usado varias veces, el problema es que otros usuarios no pueden usarla... Aun no podemos aprovechar todos estos recursos si tenemos que compartir los archivos con otros usuarios, y ese es mi caso. Saludos
  9. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Anticipando un poco lo que viene para el proximo año: Con funciones propias, la que estará disponibles en office 2019. Actualmente solo esta disponible para usuarios con Office 365 que se suscriban al programa "Office Insider"
  10. GabrielRaigosa

    Quitar duplicados y enviar a otra hoja

    Una solución simple es elaborar una tabla dinámica. Saludos Lista sin duplicados con tabla dinámica.xlsx
  11. Otra mas, con Office 2016 =MAX.SI.CONJUNTO(Diario!$A$3:$A$23,Diario!$G$3:$G$23,Historias!A2) Las versiones antiguas no tienen esta función. Incluso se pueden crear tablas dinámicas:
  12. GabrielRaigosa

    Mayor correción de una serie de datos

    Mejoro mucho la solución.
  13. GabrielRaigosa

    Formula da error

    Intente contando celdas en blanco así: =SI(CONTAR.BLANCO(C1:C6)<6,"x","") Saludos
  14. GabrielRaigosa

    Formula da error

    Si lo que desea es determinar que el rango C1:C6 no está vacío puede verificar esto con un conteo. =SI(CONTARA(C1:C6)>0,"x","") =SI(CONTARA(C1:C6)=0,"","x") Saludos
×

Información importante

Echa un vistazo a nuestra política de cookies para ayudarte a tener una mejor experiencia de navegación. Puedes ajustar aquí la configuración. Pulsa el botón Aceptar, si estás de acuerdo.