Jump to content

lursaildi

Members
  • Content Count

    172
  • Joined

  • Last visited

About lursaildi

  • Rank
    Advanced Member

Recent Profile Visitors

543 profile views
  1. Puede tener numeros o letras, lo unico que quiero de la formula si en ese rango de la columna tiene algun valor ponga en la celda correspondiente ponga el valor *
  2. Asi tampoco funciona si tiene formula Ejemplo error valor.xlsx
  3. Funciona siempre que no tenga una formula en alguna celda entre I2:i5 Ejemplo error valor.xlsx
  4. Tengo la siguiente formula =SI(I2:I5<>"";"*";"") y me da valor error a que puede ser debido Ejemplo error valor.xlsx
  5. Muchas gracias asi si funciona. Cerrar consulta
  6. Con esta formula funciona a medias si tiene valores superiores a 1 solo suma 1 y no el valor real Suma columna.xlsx
  7. =SUMA((D9:D199)="PING")*(J9:J199="PLANA")*(L9:L199=">0") Tengo una fórmula que lo que pretendo es que me sume los valores de la columna L siempre que cumpla las siguientes condicione en la columna D , “PING” en la J “PLANA” y en la L valor mayor de 0 , como puedo hacer que funcione Gracias Suma columna.xlsx
  8. Se puede repetir filas de encabezado en todas las hojas de Excel excepto en la última hoja, que no tenga encabezado repetido en esa hoja, este sin encabezado?
  9. Gracias GrabrielRaigosa asi si funciona. Solucionado
  10. celda con datos diferentes.xlsx
  11. Funciona bien pero si la columna tiene formulas sigue poniendo X porque reconoce datos. en las celdas de esa columna.
  12. Formula no funciona "=SI(C1:C6<>""";"x";"")" me da error de valor cundo debería darme el valor de "X" o "" , como lo puedo solucionar Gracias celda con datos diferentes.xlsx
×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 5112 personas - Aprender Excel - Total: 4.7 / 5