Jump to content

lursaildi

Members
  • Content Count

    175
  • Joined

  • Last visited

About lursaildi

  • Rank
    Advanced Member
  • Birthday 01/01/1955

Recent Profile Visitors

573 profile views
  1. https://drive.google.com/open?id=1zCBDnsvMzGWNMGmH-jXaD5vgEVrS7NyS Tengo el calendario perpetuo que tiene 31 (días) columnas y quisiera que los meses que tienen menos de 31 días las celdas se rellenen con un formato de trama y esto ocurra en todas entre la AE7:AG78 debido a que el calendario puede empezar en Enero o otro mes cualquiera. Gracias de antemano
  2. https://drive.google.com/file/d/1HOJYicEI-xkrkulLjo1hwTEmWJJL0yjY/view?usp=sharing Tengo un calendario perpetuo y no sé cómo puedo hacer que los días de semana que sean sábado y domingo tengan fondo de color verde siempre aunque cambie de año.
  3. Puede tener numeros o letras, lo unico que quiero de la formula si en ese rango de la columna tiene algun valor ponga en la celda correspondiente ponga el valor *
  4. Asi tampoco funciona si tiene formula Ejemplo error valor.xlsx
  5. Funciona siempre que no tenga una formula en alguna celda entre I2:i5 Ejemplo error valor.xlsx
  6. Tengo la siguiente formula =SI(I2:I5<>"";"*";"") y me da valor error a que puede ser debido Ejemplo error valor.xlsx
  7. Muchas gracias asi si funciona. Cerrar consulta
  8. Con esta formula funciona a medias si tiene valores superiores a 1 solo suma 1 y no el valor real Suma columna.xlsx
  9. =SUMA((D9:D199)="PING")*(J9:J199="PLANA")*(L9:L199=">0") Tengo una fórmula que lo que pretendo es que me sume los valores de la columna L siempre que cumpla las siguientes condicione en la columna D , “PING” en la J “PLANA” y en la L valor mayor de 0 , como puedo hacer que funcione Gracias Suma columna.xlsx
  10. Se puede repetir filas de encabezado en todas las hojas de Excel excepto en la última hoja, que no tenga encabezado repetido en esa hoja, este sin encabezado?
  11. Gracias GrabrielRaigosa asi si funciona. Solucionado
×
×
  • Create New...

Important Information

Privacy Policy