Jump to content

Snake

Members
  • Content Count

    366
  • Joined

  • Last visited

  • Days Won

    16

Snake last won the day on September 23

Snake had the most liked content!

2 Followers

About Snake

Profile information

  • Gender
    Hombre
  • Localización:
    Ciudad de México

Converted

  • Campos
    ,

Recent Profile Visitors

1,827 profile views
  1. Snake

    BDSUMA

    Hola: El problema esta en la forma en que se capturaron las fechas, no las esta tomando como fecha sino como texto, porque? no se.. jaja pon un 1 en cualquier celda vacía, dale copiar, selecciona el rango de fechas y dale pegado especial y multiplicar y luego le vuelves a dar el formato de fecha. El criterio de la fecha esta bien sin comillas >21/9/19
  2. Te lo dejo nuevamente, en los dos últimos cuadros tenias celdas combinadas para los nombres, ya le quité esa combinación porque si no, no funciona la fórmula.. la columnas auxiliares las puedes ocultar o darle formato de texto en blanco. Saludos.. REPORTE DE LLAMADA SEPTIEMBRE (2).xlsx
  3. Utilizando columnas auxiliares.. Checa el adjunto a ver si te funciona así, mientras llega una mejor propuesta. cambié las fórmulas para jalar los nombres, son fórmulas matriciales (CTRL+SHIFT+ENTER) Espero te sirva. REPORTE DE LLAMADA SEPTIEMBRE (2).xlsx
  4. Te dejo tu archivo con tu fórmula, lo único que hice fue copiar la formula de la columna I hasta abajo.. Chécalo y dime que es lo que te falta.. o pon unos resultados a mano tal como lo quieres. REPORTE DE LLAMADA SEPTIEMBRE (2).xlsx
  5. Pero con la fórmula que te di no necesitas duplicar los nombres.. Por lo que veo estas tratando de obtener el nombre en base a las llamadas realizadas, no?
  6. No te esta jalando todos los nombres porque la fórmula que tienes en la columna I no la copiaste hasta abajo
  7. Hola: Utiliza en M11 esta fórmula: =INDICE($B$11:$B$55,COINCIDIR(N11,$C$11:$C$55,0)) Así no necesitas duplicar los nombres en la columna I Saludos.
  8. Saludos a todos: 5 segundos es muy rápido, a mi me tardan como 15, cuando abren, jaja, y también de repente me saca..
  9. Checa el adjunto.. Saludos CONTROL INVERSION.xlsx
  10. Hola: Checa el adjunto y comentas? Saludos. control de revistas.xlsx
  11. Hola a todos: Dejo una opción con fórmulas, utilizo la fila 8 como auxiliar la cual se puede ocultar. Saludos. AUSENCIAS Y VACACIONES.xlsx
  12. Hola: Con eso: =CONTAR.SI(C6:C19,">0")+CONTAR.SI(C6:C19,"otro")
  13. Hola: Checa el adjunto. La fórmula es matricial (CTRL+SHIFT+ENTER) Saludos. Maximo_Criterio.xlsx
×
×
  • Create New...

Important Information

Privacy Policy