Jump to content

Snake

Members
  • Content Count

    339
  • Joined

  • Last visited

  • Days Won

    13

2 Followers

About Snake

  • Rank
    Advanced Member

Profile information

  • Gender Array
  • Localización: Array

Converted

  • Campos Array

Recent Profile Visitors

1,026 profile views
  1. Hola: Como dice @Gerson Pineda, sólo con el nombre es imposible, hay nombres que pueden ser de mujer y de hombre como Carmen, Jenny, Chris, etc.. al menos aquí en México.. Aquí se utiliza una clave llamada CURP que es única para cada persona y cierto digito es el que determina el sexo, sin información de ese tipo, imposible.. Saludos.
  2. Hola.. Pon un ejemplo del resultado que quieres obtener.. La bola de cristal de @Silvia anda perdida, ya no podemos adivinar!!
  3. Hola: Te refieres al error en la columna AB? Estás buscando 24804262, en la Hoja BD no existe, existe el 248042621
  4. Hola: Si la estructura de esos datos siempre es la misma, puedes utilizar: =EXTRAE(B4,11,2)&"-"&EXTRAE(B4,13,3)&"-"&EXTRAE(B4,16,3)&"-"&EXTRAE(B4,19,2) Mi separador de argumentos es la "," cámbialo si utilizas otro.
  5. =CONTAR.SI.CONJUNTO(A2:A4493,"Sin vencer",B2:B4493,"LO20")+CONTAR.SI.CONJUNTO(A2:A4493,"Próximo a vencer",B2:B4493,"LO20") Mi separador de argumentos es la "," cámbialo si utilizas otro.
  6. Checa el adjunto. Saludos eJfc.xlsx
  7. Hola: Seguramente es el separador de argumentos, cambia la coma "," por punto y coma ";"
  8. Pues ese resultado da.. Checa el adjunto Ej_fechas.xlsx
  9. E2-D2+1 le das formato general ..
  10. Puedes usar la función Contar.si.conjunto.. Si quieres sube un ejemplo de tus datos Saludos.
  11. Creo que debería ser así: =SI(O(I4="NO",I4=""),"",SI(HOY()-K4>1,"NO","SI")) Cambia el separador de argumentos si utilizas otro que no sea la ","
  12. En la celda L4 tienes una fórmula en la que hacer referencia a ella misma =SI(I4="NO",L4="",SI(I4="",L4="",SI(HOY()-K4>1,"NO","SI"))) Por eso te marca referencia circular Lo mismo pasa en la columna Q
  13. Hola: Checa el adjunto a ver si así era: Saludos. Copia de preguntar.xlsx
  14. En tu HOJA1 tienes 02:00:00 a. m. y en la HOJA2 tienes 1/1/1900 02:00:00 a. m. A partir de A182 de tu HOJA2 están así, con 1/1/1900
×
×
  • Create New...

Important Information

Privacy Policy