Jump to content

ARRIZABALAGA

Members
  • Content Count

    9
  • Joined

  • Last visited

About ARRIZABALAGA

  • Rank
    Newbie

Converted

  • Campos
    ,

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas noches Gabriel ; gracias por la ayuda. Estoy probando y va bien. He hecho una modificación, añadiendo una columna (detalle de cta.) antes de la columna de cta., y con tu ejemplo creo que ya conseguiré. Ya te daré noticias del resultado. Gracias Cristina Arrizabalaga
  2. Buenas tardes a tod@s: por favor necesito ayuda con la fórmula Si conjunto con diferentes criterios Tengo una hoja, en la cual traspasó los datos del Banco y añado una nueva columna (llamada cta.); y en esta pongo el dpto. correspondiente. Quiero hacer un resumen anual con la formula anteriormente. Ya he hecho resumen; con tabla dinamica pero no domino mucho y no consigo. Porque lo que quiero es un resumen anual para presentar en la sociedad gastronómica, en la que este año me toca llevar las cuentas. ¿conoceis otro medio para hacerlo? Gracias Cristina PREGUNTAR.zip
  3. Buenos días Silvia; por favor te pido ayuda.

    Tengo que hacer resumen anual de las cuentas. Mi intención es hacer en una hoja diferente (resumen), con la formula sumar si conjunto.utilizando varios criterios.

    Adjunto fichero.

    Si conoces otra forma de poder hacer resumen anual, te agradezco que me indiques. Tengo el excel un poco alvidado y solo recuerdo lo básico.

    Gracias

     

     

    PREGUNTAR.zip

    1. Silvia

      Silvia

      hola ARRIZABALAGA

      Adjunta tu archivo al foro, de esa forma tendrás mas opciones de ayuda.

      Por lo pronto, te podría sugerir que conviertas tus datos en TABLAS. (Los de la hoja BBK)

      Sobre esa tabla, creas una Tabla Dinámica, que mas o menos te quedará asi

      image.thumb.png.cb722319ac5b057da2bdc74a377eb588.png

      las etiquetas de columnas las puedes filtrar por las que quieras ver, yo filtré solo CONSUMICION Y CUOTA

       

      saludos,

      Silvia

       

       

    2. ARRIZABALAGA

      ARRIZABALAGA

      Gracias Silvia, esperare ,si hay más respuestas .

  4. Buenas Tardes: Gracias a Silvia, Snake y Diegoplg; he hecho alguna modificación y ya tengo todos los resultados. Cristina
  5. Gracias Silvia. 

  6. Hola; gracias Adjunto un fichero en la pestaña de resumen quisiera el resultado. Yo la formula que pongo es =SUMAR.SI.CONJUNTO($I:$I;$C:$C;P$1;$E:$E;$L4) Gracias Año 2019 (1).zip
  7. Hola la formula que utilizo es :

    =SUMAR.SI.CONJUNTO($I:$I;$C:$C;N$1;$E:$E;$L3)

    En el fichero que adjunto "pestaña resumen", quiero utilizar esta formula cuando, cuando coincida tipo de cuenta y mes.

    que de la suma de cada cuenta.

    Me puedes ayudar

    Gracias

    RESUMEN 2019.zip

  8. Buenas tardes; pido ayuda porque no consigo el resultado de la formula sumar.si.conjunto. En la pestaña "resumen" , quisiera el resultado. Por favor me podría ayudar? Gracias RESUMEN 2019.zip
  9. Buenas tardes; pido ayuda porque no consigo el resultado de la formula sumar.si.conjunto.

    En la pestaña "resumen" , quisiera el resultado.

    Por favor me podría ayudar?

    Gracias 

    RESUMEN 2019.zip

    1. Silvia

      Silvia

      Hola

      Lo que pasa es que por estos dias estoy  con mucho trabajo.. lo siento. 

      De todas maneras lo que te hubiera respondido es que consultes directo en el foro.. asi cualquier compañero incluso yo te podríamos apoyar..

      saludos

       

       

    2. ARRIZABALAGA
  10. Buenas; soy Cristina; no consigo el resultado de la formula suma conjunto, tipo de gastos suma en los meses que corresponda.

    Adjunto el fichero.

    Gracias por la ayuda.

    cristinaarriza@gmail.com

     

    preguntar (1).zip

  11. Buenas; no consigo que la formula suma conjunto con diferentes criterios: En el fichero que adjunto, quiero sumar tipo de gastos, en el mes que corresponda. Gracias preguntar (1).zip
×
×
  • Create New...

Important Information

Privacy Policy