Jump to content

ARRIZABALAGA

Members
  • Content Count

    6
  • Joined

  • Last visited

About ARRIZABALAGA

  • Rank
    Newbie

Converted

  • Campos Array

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas Tardes: Gracias a Silvia, Snake y Diegoplg; he hecho alguna modificación y ya tengo todos los resultados. Cristina
  2. Gracias Silvia. 

  3. Hola; gracias Adjunto un fichero en la pestaña de resumen quisiera el resultado. Yo la formula que pongo es =SUMAR.SI.CONJUNTO($I:$I;$C:$C;P$1;$E:$E;$L4) Gracias Año 2019 (1).zip
  4. Hola la formula que utilizo es :

    =SUMAR.SI.CONJUNTO($I:$I;$C:$C;N$1;$E:$E;$L3)

    En el fichero que adjunto "pestaña resumen", quiero utilizar esta formula cuando, cuando coincida tipo de cuenta y mes.

    que de la suma de cada cuenta.

    Me puedes ayudar

    Gracias

    RESUMEN 2019.zip

  5. Buenas tardes; pido ayuda porque no consigo el resultado de la formula sumar.si.conjunto. En la pestaña "resumen" , quisiera el resultado. Por favor me podría ayudar? Gracias RESUMEN 2019.zip
  6. Buenas tardes; pido ayuda porque no consigo el resultado de la formula sumar.si.conjunto.

    En la pestaña "resumen" , quisiera el resultado.

    Por favor me podría ayudar?

    Gracias 

    RESUMEN 2019.zip

    1. Silvia

      Silvia

      Hola

      Lo que pasa es que por estos dias estoy  con mucho trabajo.. lo siento. 

      De todas maneras lo que te hubiera respondido es que consultes directo en el foro.. asi cualquier compañero incluso yo te podríamos apoyar..

      saludos

       

       

    2. ARRIZABALAGA
  7. Buenas; soy Cristina; no consigo el resultado de la formula suma conjunto, tipo de gastos suma en los meses que corresponda.

    Adjunto el fichero.

    Gracias por la ayuda.

    cristinaarriza@gmail.com

     

    preguntar (1).zip

  8. Buenas; no consigo que la formula suma conjunto con diferentes criterios: En el fichero que adjunto, quiero sumar tipo de gastos, en el mes que corresponda. Gracias preguntar (1).zip
×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 5112 personas - Aprender Excel - Total: 4.7 / 5