Jump to content
nitrito

ANSWERED ayuda con formula

Recommended Posts

Estimados:

 

Solicito su ayuda por favor.

Necesito en la columna K:

Escribir una formula que permita calcular el sueldo más el bono correspondiente al término de conflicto de los empleados con la siguiente escala

Sueldos mayores o iguales a 2000000 el bono será de 50000

Mayores iguales a 1000000 y menores a 2000000 el bono será de 75000

Sueldos menores a 1000000 el bono será de 100000

 

Entonces, por ejemplo:

para el sueldo de c8 que son 1500000, el valor de k8 debería ser 1575000

 

No sé como hacerlo, por eso solicito su ayuda

 

Muchas gracias :)

 

 

PABLO BRAVO (1).xlsx

Share this post


Link to post
Share on other sites

Hola!

 

adjunto solución

=SI(C8>$C$23;$D$23;SI(Y(C8>$C$25;C8<$C$23);$D$24;SI(C8<$C$25;$D$25)))

agregue una tabla para obtener el dato, tu modificas los textos como crees que es mejor.

espero te sirva.

(depende de tu excel, modifica el ; por ,)

 

PABLO BRAVO (1).xlsx

Edited by myusagi
incluí el PD, de ; y ,

Share this post


Link to post
Share on other sites
Hace 41 minutos , myusagi dijo:

Hola!

 

adjunto solución


=SI(C8>$C$23;$D$23;SI(Y(C8>$C$25;C8<$C$23);$D$24;SI(C8<$C$25;$D$25)))

agregue una tabla para obtener el dato, tu modificas los textos como crees que es mejor.

espero te sirva.

(depende de tu excel, modifica el ; por ,)

 

 

 

Muchas gracias, me has salvado

 

Saludos ❤️

Hace 41 minutos , myusagi dijo:

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

INFORMACIÓN BÁSICA SOBRE PROTECCIÓN DE DATOS

Responsable: Sergio Andrés Celemín

Finalidad: Moderar y responder comentarios de usuarios. Recuerda que la información que facilites es pública, y los datos que incluyas los leerá cualquier visitante de esta web, así como el avatar que poseas.

Legitimación: Consentimiento del interesado.

Destinatarios: Hetzner Online GmbH.

Derechos: Puedes ejercitar en cualquier momento tus derechos de acceso,
rectificación, supresión, oposición y demás derechos legalmente establecidos a
través del email sergio@ayudaexcel.com.

Información adicional: Encontrarás más información en la política de privacidad.




×
×
  • Create New...

Important Information

Privacy Policy