Jump to content

sprit36

Members
  • Posts

    152
  • Joined

  • Last visited

Everything posted by sprit36

  1. Buenos días, tengo una formula que quería hacer que fuera una macro ya que tengo muchos registros y al aplicarla quedan 0 o N/A. =SI(B2=Hoja2!A2;Hoja2!B2) Gracias.
  2. JSDJSD Muchas gracias por la ayuda. Es justo lo que necesitaba. Solucionado.
  3. Buenos días, tengo un archivo con muchos registros que necesito una macro para sumar algunas celdas y además una vez se haya sumado dividir dos celdas. https://ibb.co/GtPhHTg
×
×
  • Create New...

Important Information

Privacy Policy