Jump to content

Patty0745

Members
  • Content Count

    7
  • Joined

  • Last visited

About Patty0745

  • Rank
    Newbie

Converted

  • Campos Array

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola , tengo un problemita ... tengo esta formula =SI.ERROR(BUSCARV(B5,'C:\Users\CEDIS\Desktop\Dropbox\a. Inventario\[Formato Inventario Producción V2_ENE2018.xlsx]Inventario'!$C:$M,11,0),0), que busca en una ubicación en dropbox una información , como ven la ruta esta desde mi unidad C, lo que hace que cuando otra persona intente abrirla le dice que no encuentra el vinculo . intente eliminar \Users\CEDIS\Desktop y dejarlo solo desde la ubicación de dropbox para que cualquier usuario pueda abrirlo y así se actualice , pero me genera error . si alguien conoce alguna manera de poderlo hacer le agradecería por favor me ayudara . muchas gracias
  2. @Snake Mido el ancho del rollo y luego empiezo a y luego busco entre los productos de la lista entre que productos lo puedo dividir y elijo los que menos generen desperdicio, puedo combinar los que yo quiera siempre y cuando sean del mismo calibre y el menor desperdicio . Coloque la celda Ancho de rollo porque no siempre se compran del mismo ancho . probé hacerlo como la división del ancho del rollo entre los anchos del material , pero lo que necesito es que elija que productos fabricar en ese ancho para que el desperdicio sea cero o casi cero . Muchas gracias por tu ayuda ,
  3. TABLA DE DESARROLLOS.xlsx Hola @Snake lo coloco de nuevo , muchas gracias por tu amable ayuda
  4. Hola . Si alguien pudiera ayudarme, tengo una tabla de producción de productos , resulta que ahora compro la materia prima en diferentes medidas ( rollos de lámina , en diferentes anchos ) y de ahí sacamos manualmente para que productos nos sirve, pero necesito automatizarlo porque es muy demorado en saber que se debe producir con cada rollo. Por ejemplo tengo una cinta de lámina que mide 50 cm , quiero poder identificar que productos puedo fabricar de esa cinta y si tengo sobrantes , intente hacer condicionales pero no logro que me de correcto. Agradecería si por favor alguien me puede dar una guía para poderlo realizar . muchas gracias Patty TABLA DE DESARROLLOS.xlsx
  5. Hola al intentar descargarlo de .Zip , me dice que el archivo se encuentra dañado ,
  6. wow , eso no es saber poco , mi idea también es aprender de ustedes , y si tengo algunas dudas de algunos proyectos que llevo pero detuve porque no sabia como hacer ciertas cosas, y te aseguro que te consultare , igual si necesitas algo estoy para ayudarte . no conozco como enviar privados entonces publicare ... muchas gracias , intentare lo del traga monedas, me causo curiosidad y esta muy interesante
  7. Hola , que interesante lo que desarrollaste , me gustaría aprender mas de como trabajas ... estuve viendo este proyecto , donde dices que se debe cambiar la ubicación es esta verdad?? "C:\Users\CallCenter\Desktop\Sonido\Ganar.mp3"
×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 6254 personas - Aprender Excel - Total: 4.7 / 5