Jump to content

DiegoLG

Members
  • Posts

    830
  • Joined

  • Last visited

  • Days Won

    8

DiegoLG last won the day on June 15 2019

DiegoLG had the most liked content!

3 Followers

About DiegoLG

  • Birthday 08/31/1990

Contact Methods

  • Website URL
    https://es-la.facebook.com/solucionesmsexcelvba/
  • Skype
    solucionesmsexcelvba@gmail.com

Profile information

  • Gender
    Hombre
  • Localización:
    México

Converted

  • Campos
    ,
  • Mi versión de Excel:
    2

Recent Profile Visitors

3,925 profile views

DiegoLG's Achievements

  1. Estimad@ @Micky Mendoza te comparto este código: Range("B1") = Range("B1") + 1 Saludos, Diego.
  2. Hola, Sinceramente no entendí 😀
  3. Solo es cuestion de cambiar la fórmula, una opción sería: =SI(SUMA(Condicional!$C4:$G4)>0,MAX(Condicional!$C4:$G4)) Saludos, Diego. Copia de Formato condicional valor maximo en fila.xlsx
  4. Copia de formato.xlsx Checa el archivo Saludos, Diego
  5. Entiendo! Lo quieres corregir desde excel, Utiliza la función LIMPIAR Espero haberte ayudado.
  6. Hola estimad@ @Sanet95 solo veo archivo txt en sí que es lo que necesita? en espera de comentarios Saludos, Diego.
  7. jaaaa, lo se, pero pues me quise ahorrar el tiempo 😄 Gracias @Gerson Pineda funciona a la perfección. Doy por tema solucionado...
  8. Hola buenas tardes a todos. Por ahí encontré un código que realiza búsqueda y regresa múltiples resultados, sin embargo, no logro identificar como sería para que me repita los datos de acuerdo a un rango de fechas, adjunto archivo en donde muestro de como actualmente me devuelve el resultado y como debe de quedar, Ojala alguien me puede orientar, de antemano gracias... Saludos, Diego Busqueda con multiples resultados.xlsm
  9. Si claro, con gusto, voy realizar pruebas, si todo marcha bien, con gusto adjunto en aportes. Saludos...
  10. Gracias @Gerson Pineda No encontré nada en los aportes, pero ya lo realice. Doy por tema solucionado. Saludos,
  11. Hola amigos, De pura casualidad alguien tiene alguna plantilla donde pueda llevar el control de Ventas, Gastos, Inventario, No me gustaría iniciar desde 0 jeje... Gracias, Saludos
  12. Que datos necesitas que te extraiga en este nodo?
×
×
  • Create New...

Important Information

Privacy Policy