Jump to content

Nancy

Members
  • Content Count

    193
  • Joined

  • Last visited

About Nancy

  • Rank
    Advanced Member

Converted

  • Campos
    ;

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. tienes algún archivo para poder ver cual es el problema?
  2. Antoni eres un amor que cosa tan sensilla y yo me ahogaba en un vaso de agua Gracias amor
  3. https://www.mediafire.com/file/fptprv8yr9t0ofe/REPORTE_DE_LLAMADA_01-10-19.xlsx/file
  4. Buenos días tengo un problemas con mi hoja de excel, cunado el tiempo es mas de 24hrs no esta calculando lo que necesito que haga, como ver cuanto tiempo duro en la empresa como en tiempo de 30hrs o 50 hrs de trabajo. Ejemplo: En el E11 tiene esta formula =SUMA(Detalles!E57:AI57) en la pestaña "OCTUBRE" En la G57 de la pestaña "Detalles" tienes 28:32:10 hrs cuando a la hora de sumar no refleja las hora acumulada en W11 y en la AA11 ejemplo2 23:00:20 24:00:01 28:02:30 Salnga en los datos tal como esta en el ejemplo 2 porque cuando tienes ma de 24 hrs no sales se cambia a otro valor
  5. Hola. Gracias por tu respuesta voy a probar cada una de ellas, pero ahora tengo otro problemas mas. En las celdas W11 hasta W59 no estan organizando los datos con esta formula =K.ESIMO.MAYOR(SEPTIEMBRE!$F$11:$F$59;Y21) ya no se como acomodarla
  6. Explico lo que pasa. Yo tengo que copiar unos datos de una pagina web para excel que luego en el mismo excel tengo que copiar en las celdas que tengo C11 para que me arrojo otra información con la formulas que tengo, pero a la hora de pegar lo datos, no esta funcionando las funciones que tengo, pero cuando lo hago manual si funcionas normalmente. quise poner una macro para quitar los espacio en blanco y no me funciono. Alguna ayuda. con esto REPORTE DE LLAMADA SEPTIEMBRE 27-09-19.xlsx
  7. creo que el problemas es borrar los espacios.
  8. aca para descargar el archivo https://www.mediafire.com/file/73ddk4i48r8m826/REPORTE_DE_LLAMADA_SEPTIEMBRE_27-09-19.xlsm/file
  9. Buenas tardes Vengo con otro problemas, estoy buscando una macro o otra función que me permita pegar de lo que tengo en la pestaña Velocityvoice a las celdas C11 en adelante sin tener que hacer todo manuela. aunque ponga el formato de numero no esta funcionando las Formulas que tengo. Solo funcionas cuando lo hago manual. alguna idea como hacer que solo pueda pegar y las funciones funciones sin tener que hacerlos manual. Gracias
  10. gracias eres un amor dios te bendiga
  11. muchas gracias ya funciono eres un amor
  12. lo que pasa es que se hacen duplicado cuando tiene ejemplo promedio llamadas por dias y ves un 14 tres veces se duplica los nombre alguna solucion para que no se duplique los nombre
  13. amor mucha gracias, pero esta formula me sirve para la demás que tengo porque la quise copiar en la otras selda quitando el 7 y poniendo el 6 pero aun asi no dio. solo funciono para la primera selda que me hiciste que quedo genial =BUSCARV(N55;SEPTIEMBRE!$C$11:$I$55;7;) por =BUSCARV(N55;SEPTIEMBRE!$C$11:$I$55;6
×
×
  • Create New...

Important Information

Privacy Policy