Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 03/28/2021 in Posts

  1. Perfecto. Mejor de lo que me esperaba. Muchas gracias Sr. Antoni, sin su ayuda lo hubiera tenido que abandonar.
    1 point
  2. Pirtrafilla

    Eliminar punto final

    Hola, que tal. Prueba con esta fórmula. =SI(DERECHA(B3;1)=".";IZQUIERDA(B3;LARGO(B3)-1);B3) Saludos.
    1 point
×
×
  • Create New...

Important Information

Privacy Policy