Jump to content
Sign in to follow this  
6luishao6

Colocar valor de 0 a una celda vacia

Recommended Posts

Buenas a toso necesito saber como puedo cambiar esta formula:  =SUMA(AE17:AT17)/CONTAR.SI(AE17:AT17;">-1")*0,45, en el caso de que estén vacías o sin datos el resultado final me muestre un valor de 0.

Gracias.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png