Jump to content

Search the Community

Showing results for tags 'búsquedas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • First visit?
    • Presentaciones
  • Dudas y consultas sobre Excel
    • Excel General
    • Macros y programación VBA
    • Power BI
    • Comparte tus aportes
  • Sobre ayudaexcel.com
    • Solicitud proyectos
    • Blog
    • Plantillas
    • Productos de ayudaexcel
    • Megaguías
  • Otras aplicaciones de Microsoft Office
  • Variedades
    • Cafeteria Ayuda Excel
    • Temas resueltos
    • Temas Abandonados
  • ¿Eres nuevo? Lee las Normas y Reglas del Foro
    • Access, Word, Power Point, Outlook etc...
  • Archive
  • Resources
    • Ideas y aportes

Categories

  • Tools
  • Add-ins
  • Store
  • Finance
  • Dpto. Admin
  • Purchasing
  • Agendas
  • Data registry

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Skype


Facebook


Twitter


Localización:


Interests

Found 1 result

  1. HOLA TENGO ESTA FORMULA , parecida ala funcion, buscar v pero siendo esta un poco mas exacta =SI(C$2=0;"";INDICE(CLIENTES!$A$8:$F$1000;COINCIDIR(C$2;CLIENTES!$D$8:$D$1000;0);3)) me duevuelve el valor segun la columna encontra en la base de datos, pero ocurre lo sigt me gustaria q me colocara un "NO EXISTE USUARIO" en ves de este simbolo #/N/A queriendo decir q no encontro el dato,,, se q hay q agregarle algo ala formula para q cuando digites equivocadamente el codigo a buscar te salga un mensaje "NO EXISTE USURIO" gracias espero habermehecho entender
×
×
  • Create New...

Important Information

Privacy Policy