Jump to content

drecash11

Members
  • Content Count

    5
  • Joined

  • Last visited

About drecash11

  • Rank
    Newbie
  • Birthday 08/06/1982
  1. Muchas Gracias German. La explicacion me quedo mas que clara. Un abrazo Slds
  2. German he visto que en el ejemplo subrayaste y pusiste en negrita tambien los valores, utilizando esta formula =SI(Y($B7>3000000;$B7<9000000);1;0)... como seria la formula sin incluir los valores? osa sin subrayar y poner en negrita los valores... Otra duda que es la "Y" en la formula? Perdon por la ignorancia jeje Slds
  3. Gracias German, por tu rapida respuesta. Te adjunto el ejemplo Muchas gracias ejemplo formato condicional.zip
  4. Buenas tardes, Tengo una duda respecto al formato condicional... si tengo dos columnas, en la primera nombres de alumnos y en la segunda columna las notas de los alumnos... como puedo hacer para resaltar los nombres de los alumnos que tienen notas mayores que 6 y menores que 10. Muchas gracias Slds
  5. Hola Gente, Estoy realizando un trabajo en excel sobre formato condicional y tengo la siguiente duda. Tengo tres columnas: La "A" con nombres de continentes y debajo de esto los paises que hacen parte de ese continente. La "B" tiene datos de las importaciones del 2012 de dichos continentes y paises. La "C" tiene datos de las importaciones del 2013 de dichos continentes y paises. Pregunta: necesito colorear de amarillo el nombre del contiente con menor valor de importacion en el 2013 asi como tambien el nombre del contiente con verde del maximo valor de importaciones en el 2013. Intente de varias maneras y hasta ahora no lo he puedo conseguir. Espero que me puedan ayudar. Adjunto esta el archivo. Muchas gracias IMORTACIONES.zip
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png