Jump to content

abrahampadron

Members
  • Content Count

    43
  • Joined

  • Last visited

Everything posted by abrahampadron

  1. Muchas gracias mi hermano, saludos tema cerrado
  2. Buenas tardes amigos del foro una consulta como puedo justificar en un cuadro de texto en excel saludos
  3. Gracias por revisar el Documento, si es lo que buscaba amigo un fuerte abrazo
  4. Hola, me pueden ayudar con este asunto, quiero rellenar un rango dependiendo del valor de una celda y que de un listado de números aleatorios dependiendo del valor introducido, adjunto el archivo saludos aleatorios.rar
  5. Hola amigos, como puedo hacer una maquina de cambio con macros es decir si compro un articulo con que cuesta 50, pesos y pago con un billete de a 500, y otra como puedo rellenar una seier de datos dependiendo del del valor de la celda es decir si en la celda e2 escribo 12 me numere en la fila los 12 numero que se dieron y o en la celda pongo 5 solo me de la numeracion del 1 al 5 en la columna a, Saludos
  6. Genial, [uSER=46507]@Macro Antonio[/uSER]. Otra ultima consulta, si también quisiera los servicios que estan en las columnas de la Q:AC ,los cuales son los servicios y de AE:AQ, los cuales son los promedio, te agradezco mucho tu ayuda
  7. Nuevamente a mi a migo [uSER=46507]@Macro Antonio[/uSER]. Ya corregi lo de la Variable, pero otra consulta si solo quiero algunos meses por decir solo los meses de enero, abril, mayo, junio,
  8. Hola buen día, Macro Antonio, con el gusto de saludarte y agradecerte el apoyo, pero me sale un error que la variable no esta definida, y un favor mas si quiero adicionar otros rangos, anexo el archivo, Comparativo.rar
  9. Hola amigos, me pueden ayudar a solucionar este asunto, quiero copiar rangos no adyacentes de un libro a otro es decir el resumen de importes y servicios a un nuevo libro estuve buscando, pero encontré nada, anexo los archivas para la posible solución el archivo origen se llama comparativo y el archivo destino se llama resumen Saludos cordiales Comparativo.rar
  10. Ing. Gabriel Raigosa una disculpa no me percate en la escritura, una disculpa humildemente jejeje, y no Silvana voy a colocar mi pregunta en el apartado de macros, saludos
  11. HOLA SILVANA, CON EL GUSTO DE SALUDARTE, PERO ME GUSTARÍA HACERLA CON UNA MACRO
  12. Hola amigos, me pueden ayudar a solucionar este asunto, quiero copiar rangos no adyacentes de un libro a otro es decir el resumen de importes y servicios a un nuevo libro estuve buscando, pero encontré nada, anexo los archivas para la posible solución el archivo origen se llama comparativo y el archivo destino se llama resumen Saludos cordiales Comparativo.rar
  13. si cambie la formula =SI(ESERROR(##/##),0,##/##) por la =SI(ESERROR(##/##),"0.00" (##/##), muchas gracias amigos, tema cerrado
  14. ahhh muchas gracias, ya lo solucione, gracias por la ayuda, saludos
  15. hola tengo una duda con formato condicional quiero que los valores que están en cero me de el formato de relleno amarillo, y coloco esta instrucción "=0", "0.00" , esta formula =SI(O2=0,"0.00",B2/O2), pero en algunos casos no me da la condición saludos, anexo el archivo, espero me puedan ayudar Formato_Condicional.rar
  16. Muchas Gracias amigos las tomo, Saludos, Gerson y Johmpl, tema cerrado
  17. Hola [uSER=23001]@GabrielRaigosa[/uSER]. Lo que pasas es que no lo quiero realizar con tablas si no con formulas, saludos
  18. buenas tardes amigos del foro, me podran ayudar con una formula, para sacar el promedio de los meses que van pasando, es decir no quiero el promedio de 12 meses si mes que va corriendo, dejo el archivo saludos promedio.rar
  19. ok pero como realizó las validaciones
  20. Hola buenas tardes mis amigos, me pueden ayudar con esta tablita, por favor quiero agrupar los datos los los años, 2013 y 2014 y que me los desplegara los meses me los desplegara con una lista y que me despliegara el costo de los 10 ultimos por mes de mayor a menor anexo el archivo saludos AgruparDatos.rar
  21. GRACIAS MI HERMANO, ES LO QUE BUSCABA, SALUDOS, TEMA CERRADO
  22. Buenas tardes amigo, me podrían ayudar con una formula tengo elaborado una relación de centros, quisiera que me apoyaran para pasar los datos en la hoja 2 que los eventos se pongan en el MES, y los responsables que solamente son asegurados se coloquen en la columna R, adjunto el archivo Sumar.rar
  23. MUCHAS GRACIAS AMIGOS, TOMO LOS DOS, SALUDOS, TEMA CERRADO
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png