Jump to content

José Mª

Members
  • Content Count

    7
  • Joined

  • Last visited

About José Mª

  • Rank
    Newbie
  • Birthday 03/31/1944

Converted

  • Campos
    ,

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias Torquemada: No pretendo sumar las columnas de tres en tres si no cada tres columnas. La primera fórmula sale bien y correctamente en las más de 50 filas que tengo, pero en otra columna quiero hacer lo mismo, con diferentes columnas, y aunque cambie el nombre de la primera casilla que quiero sumar, saca los mismos resultados que en la fórmula primera.
  2. Buenos días, compañeros: Como dice el título quiero sumar columnas de tres en tres. Aplico la siguiente fórmula: =SUMAPRODUCTO(D2:KX2;N(RESIDUO(COLUMNA(D2:KX2);3)=1)) Funciona fenomenal. Pero cuando quiero cambiar de columnas: =SUMAPRODUCTO(B2:KV2;N(RESIDUO(COLUMNA(B2:KV2);3)=1)) me da el mismo resultado cuando debería ser diferente. ¿Que hago mal?
  3. buenos días, johnmpl. la solución que me diste para la suma de columnas, es la correcta. 

    muchas gracias. espero hacer las cosas mejor cada día.

  4. Discúlpame, johnmpl: Estoy muy verde en esto. De hecho, me ha costado, incluso, como poner la pregunta. El Excel que yo manejo es muy básico y autodidacta. ¿Puedes aconsejarme algún libro o páginas para aprender más?
  5. En una fila con múltiples columnas, quiero sumar cada 3 casillas. ¿Cómo podría resumir la fórmula?
  6. Perdonad mi retraso en la presentación. No se muy bien cómo funciona esto. Además de novato soy un jubilado, por lo que estos adelantos me vienen un poco grandes. Mi nombre es José Mª y me encanta aprender Excel.
  7. Aunque el formato de las celdas lo ponga como fecha, en cualquier modalidad, no me admite una fecha anterior a 1900. ¿Se puede solucionar?
  8. En una hoja Excel inserto imagenes con un tamaño determinado (alto x ancho) pero la impresión no es equivalente. Además me cambia el tamaño de la página según sea en impresión alta, estandar o baja. No es la impresora, ya que en Word si las respeta.
×
×
  • Create New...

Important Information

Privacy Policy