Jump to content

Daimon23

Members
  • Posts

    3
  • Joined

  • Last visited

Daimon23's Achievements

  1. Hola, alguien podría decirme cuál es la hotkey en excel que permite teniendo la celda activa seleccionar su matriz?
  2. Lo resolví con esta función anidada,=SI(IZQUIERDA(A10;2)="hp";80%;SI(IZQUIERDA(A10;2)="pm";70%;68%)) Si hay otra forma, me gustaría saberlo. Gracias.
  3. Hola, soy nuevo en esto; así que perdonar preguntas simples que pudiera hacer. Me piden lo siguiente, del archivo que adjunto. Lo he intentado con distintas formulas, pero no me da el resultado que piden. No se en que fallo. Lo que piden: 2.- En las celdas de la columna D de la tabla del rango A9:E49, coloca una función con condicionales sucesivas anidadas de tal manera que devuelva el valor: · Si la referencia del artículo empieza por hp devuelve un porcentaje del 80% · Si la referencia del artículo empieza por pm devuelve un porcentaje del 70% · Si la referencia del artículo empieza por he devuelve un porcentaje del 65% Copia de Actividad_7.xls
×
×
  • Create New...

Important Information

Privacy Policy