Jump to content

Aprendizdeexcel

Members
  • Content Count

    4
  • Joined

  • Last visited

Everything posted by Aprendizdeexcel

  1. Buen día Un placer saludarlos el día de hoy Bueno, es lo siguiente estoy realizando una plantilla en Excel donde tengo que realizar unos cálculos teniendo en cuenta los días del mes(Rango de fecha) sobre unos indicadores que hay que medir. Realice una plantilla de prueba donde desarrolle un pequeño ejercicio y se calcula el "Tipo de Ingreso"(Nuevo, Reingreso/Recaída) por "Ciudad" a través de una lista desplegable que contiene el nombre de las Ciudades, estoy utilizando la siguiente formula: =SI(E3="◄Seleccionar";"";CONTAR.SI.CONJUNTO(BD!$A$2:$A$10;$E$3;BD!$B$2:$B$10;$E$6;BD!$C$
  2. Buenas tardes a todos, Estoy dando mis primeros pasos en Power BI Desktop y necesito saber como realizar una gráfica que me muestre el porcentaje de casos según sexo y edad. quiero aprender como realizar esta gráfica porque estoy intentando crear un reporte en Power BI para analizar y seguir los casos de Covid-19, de mi departamento. adjunto una imagen que descargue por Internet para mostrar una idea de lo que quiero. Grafica.docx
  3. Buena tarde a todos, tengo un reto que no he podido resolver por no tener experiencia en excel, pero se que con alguno de los compañeros del foro tendré el apoyo. para iniciar es lo siguiente: tengo una base de datos en excel donde tengo que calcular el Número de personas Reportados Ausente y Asistentes después de 3 semanas consecutivas, y que cuando se cumpla cualquiera de las dos condiciones aparezca la palabra Ausente y No Ausente. hay que tener en cuenta los criterios: Ciudad Primer nombre Segundo nombre Primer apellido
  4. Hola, buen día Soy Rodolfo Cárdenas nuevo integrante de este foro y pido el apoyo a todo experto y principiante sobre temas de excel de mi interés. estaría muy agradecido con sus conocimiento, de igual manera yo también estaré compartiendo mis conocimientos a medidas de vaya tomando experiencia.
×
×
  • Create New...

Important Information

Privacy Policy