Jump to content

kiles9

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. Buenas tardes, necesito usar un condicional para el siguiente caso pero no se como estructurarlo, en la celda A1 hay una fecha, en la celda B2 esta la palabre "SI" y en la celda C3 iría el condicional que me arroje el estatus. Lo que quiero que haga el condicional es lo siguiente: si en la celda B2 esta la palabra "SI" y además la fecha en A1 >= 25 días, que muestre el valor de "vencido" por el contrario si en la celda B2 esta la palabra no que muestre el texto "no requiere investigación". =SI(Y(B2=SI);Y(A1-HOY()>=25);"VENCIDO" . No se como estructurar los demás para que si en B2= NO muestre "no requiere investigación". Gracias de ante mano.
  2. Buenos días estimado Foro. ¿Existe la posibilidad de que un hipervinculo pueda filtrar y mostrar solo la celdas requeridas? Ejemplo: tengo una hoja con una tabla con códigos y esos códigos tienen información asociada en otra hoja lo que deseo hacer es que cada vez que le de click al código a través de un hipervinculo me lleve a la hoja donde esta la información y muestre la información únicamente de ese código y no la información de los demás, para eso debería el hipervinculo filtrar la información, pero no se como hacerlo. Gracias de ante mano.
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png