Jump to content

gglenda122

Members
  • Content Count

    4
  • Joined

  • Last visited

  1. Resolvi la anterior, pero ahora se me presenta este problema; Tengo una columna con diferentes datos que son números, quiero que los números que sean diferentes de 0, los tome y los copie en una sola celda y separadas por comas, esto me ha costado porque lo estoy haciendo en Google Drive Excel, ya que ahi no me correo las funciones de Visual basic, por eso busco una formula de excel que me pueda hacer esto. Gracias
  2. Buenas Tardes amigos: Tengo una duda con condicional estoy tratando de hacer esto: Si la celda (g1) ES MAYOR 1 ENTONCES TOMA EL VALOR DE LA CELDA A10 Y COLOCALA EN LA HOJA2 EN LA CELDA B2. =SI(G1>1;......... GRACIAS
  3. Amigo tengo una duda con este condicional estoy tratando de hacer esto: Si la celda (g1) ES MAYOR 1 ENTONCES TOMA EL VALOR DE LA CELDA A10 Y COLOCALA EN LA HOJA2 EN LA CELDA B2. GRACIAS
×
×
  • Create New...

Important Information

Privacy Policy