Jump to content

Marcelo

Members
  • Content Count

    45
  • Joined

  • Last visited

About Marcelo

  • Rank
    Member
  • Birthday 04/06/1964

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Muchas gracias. Solucionado!! E ne vez de las " " lo cambié por esto: =SI(V16=1,1,BUSCAR(X16,ESCALA!E8:G12)) Me hubiera gustado compartir con uds. mi trabajo pero no puedo subir el archivo. Pesa 780 kb. Si me indican una manera lo haré!!!
  2. Marcelo

    No suma

    Como lo he dicho más arriba Tema solucionado. Muchas gracias, por todo el interés prestado! Saludos!!!
  3. Que tal, podríamos lograr lo siguiente? EN LA HOJA 1 : SI V16 = 1 entonces AD16 = 1 LUEGO: BUSCAR ESCALA CA8:CC12 (Calificaciones 1 al 5) NO LOGRO QUE APAREZCA LA CALIFICACIÓN 1 EN LA HOJA 1 AD16 GRACIAS!! Dolor de cabeza ;).xlsx
  4. Marcelo

    No suma

    Extrañamente no logré resolver con funciones o fórmulas. Parece que me encontré con una hoja dañada. Lo que hice fue tipear manualmente cada número. Tema solucionado! ☺️
  5. Marcelo

    No suma

    Que tal, a la planilla le han puesto espacios a los números ya sea adelante y atrás, por lo tanto no suma. ¿Cómo saco de una vez todos los espacios en blanco? Adjunto archivo. Muchas gracias! No suma por los espacios en blanco.xlsx
  6. Hola a todos, por favor necesito ayuda de como lograr una escala de califcaciones. Adjunto archivo (Hoja 2). Ojala me puedan dar una mano. Gracias y saludos!! Ejemplo.zip
  7. Hola!! Una ayudita por favor con el porcentaje; necesito una formula que al ingresar un numero al 80% esta pueda convertirlo al 30% o al 45% etc. Un abrazo a todos y gracias!!
  8. Por favor necesito una formula que me ayude a cambiar 1 años por 1 año o 0 años por 0 año. Gracias. Ahora estoy usando esta formula pero no esta dando resultado con la "s". =SI(DIA($AG$5)>=DIA(AF16);SI(MES($AG$5)>=MES(AF16);AÑO($AG$5)-AÑO(AF16);AÑO($AG$5)-AÑO(AF16)-1);SI(MES($AG$5)>MES(AF16);AÑO($AG$5)-AÑO(AF16);AÑO($AG$5)-AÑO(AF16)-1))
  9. En la celda A1 pongo el simbolo ? y que en la celda A2 por medio de pegado especial - pegar vinculo esta aplique por ejemplo el color rojo. Muchas gracias por su valiosa ayuda.!
  10. Cuando creo una formula con porcentaje obviamente Excel me devuelve un numero, pero necesito una formula en la cual tambien me devuelva el simbolo de %. Ej.: 10% Muchas gracias por su ayuda!
  11. Hola a todos, mi problema se presenta cuando por ejemplo tengo 27 + 43 + 50 = 120 / 35 = 3,4286. Necesito que excel me devuelva 3,42 y no 3,43 pues en este ultimo caso lo redondea automaticamente. No tengo problemas por ejemplo cuando tengo 24 + 43 + 51 / 35 = 3,3714 me devuelve 3,37 que esta ok. Cuando llega al rango de las 50 milesimas es el drama. Muchas Gracias! Marcelo - Paraguay
  12. Gracias!! Luis Fernando, tu respuesta fue fantastica. Gracias de nuevo. Un abrazo. Marcelo.
  13. Hola a todos: Necesito una formula con la cual pueda cambiar la fecha (Mes) de mayuscula a minuscula. Ej. 06/Abril/1964 a 06/abril/1964 Muchas gracias!
×
×
  • Create New...

Important Information

Privacy Policy