Jump to content

lagh0

Members
  • Content Count

    4
  • Joined

  • Last visited

About lagh0

  • Rank
    Newbie

Converted

  • Campos
    ;
  1. Hola ya lo encontré =SI.ERROR(EXTRAE(A1;ENCONTRAR("(";A1)+1;ENCONTRAR(")";A1)-ENCONTRAR("(";A1)-1);"") mas o menos es la misma gracias Jamel!
  2. Hola! Max2005 no hay mucho que ver es simple texto en columnas quiero eliminar de una columna todo lo escrito en las casillas menos el contenido del paréntesis, no hay fórmulas ni nada. al revés he podido hacerlo borrando solo lo escrito entre el paréntesis usando el remplazar (*) por "nada" pero al revés.... no sé cómo borrar el escrito omitiendo el paréntesis.
  3. ¡Hola a todos!quizás es una tontería, pero me está volviendo loco.... bien...necesito borrar de unas 300 filas, el texto omitiendo lo escrito dentro del paréntesisalguna función útil por ahí para utilizar en reemplazar? saludos y gracias de antemano!
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png