Jump to content

ROCOVA2016

Members
  • Content Count

    2
  • Joined

  • Last visited

About ROCOVA2016

  • Rank
    Newbie

Converted

  • Campos
    ,
  1. ME SIRVIO BASTANTE, GRACIAS bfelix. BONITO DIA
  2. TENGO UNA TABLA DONDE CAPTURO LA PRODUCTIVIDAD DIARIA POR EMPLEADO Y OTRA TABLA DONDE ME ARROJA TOTALES DIARIOS POR EMPLEADO. COMO HAGO PARA EN LUGAR DE UTILIZAR EL "BELEN" Y EL "03 ENE 17" UTILIZAR EL CONTENIDO DE CELDA Y QUE ME LO SUME IGUAL. =SUMAR.SI.CONJUNTO($F$9:$F$206,$B$9:$B$206,"BELEN",$A$9:$A$206,"03 ENE 17") DE ANTEMANO GRACIAS POR SU AYUDA.
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png