Jump to content

Alfonso

Members
  • Content Count

    15
  • Joined

  • Last visited

About Alfonso

  • Rank
    Member
  • Birthday 07/31/1985

Profile information

  • Gender
    Hombre
  • Localización:
    México

Converted

  • Campos
    ;

Recent Profile Visitors

748 profile views
  1. @Jose BN honestamente al haber sido despedido no se en que tan buena disposición de apoyar este el, sin embargo si fue una opción en la que pense pero no logre ubicarlo con su nombre en LinkedIn. Gracias.
  2. Gracias @JSDJSD si busque en google pero la verdad al no ser tan experto como ustedes hay cosas que no entiendo sobre los pasos a seguir para hacerlo y no he podido obtener el resultado esperado. Saludos.
  3. Buen día @JSDJSD de antemano te ofrezco una disculpa si con mi consulta incomodo a alguien, es un archivo del trabajo y la persona que se encargo de generar dicho documento trabajaba en corporativo y fue despedida y es por ello que estamos tratando de utilizar el documento. Saludos y gracias por tu retro.
  4. Buen día. Estimados miembros del foro. Solicitando su ayuda para desbloquear el proyecto de VBA de una macro de excel de la cual no conozco el password. Conozco el password de los libros contenidos en ella pero al querer desplegar los libros ya que se encuentran ocultos desde VBA el password que tengo no funciona. El password de los libros es Fluids_Scorecard Trate de adjuntar el archivo pero no me lo permite por el tamaño. Mi correo es par_meno en live.com De antemano agradezco su apoyo.
  5. ESTOY TRATANDO DE UTILIZAR UN VLOOKUP PARA BUSCAR ORDENES DE COMPRA QUE HE INICIADO EN LA LISTA DE LAS QUE YA ME HAN APROBADO PERO QUIERO QUE NO APAREZCA #N/A CUANDO LA ORDEN DE COMPRA NO ESTE EN EL LISTADO DE APROBACIONES Y QUE ME APAREZCA EN BLANCO LA CELDA CUANDO NO COLOQUE EL NUMERO DE ORDEN

    PRUEBA VLOOKUP ORDENES DE COMPRA.xlsx

    1. Leopoldo Blancas

      Leopoldo Blancas

      Hola,

       

      =SI(A2="","",SI.ERROR(BUSCARV(A2,APROBACIONES!A2:B24,2,FALSO),""))

       

      Saludos.

  6. ESTOY TRATANDO DE UTILIZAR UN VLOOKUP PARA BUSCAR ORDENES DE COMPRA QUE HE INICIADO EN LA LISTA DE LAS QUE YA ME HAN APROBADO PERO QUIERO QUE NO APAREZCA #N/A CUANDO LA ORDEN DE COMPRA NO ESTE EN EL LISTADO DE APROBACIONES Y QUE ME APAREZCA EN BLANCO LA CELDA CUANDO NO COLOQUE EL NUMERO DE ORDEN

    PRUEBA VLOOKUP ORDENES DE COMPRA.xlsx

  7. Version 1.0.0

    26 downloads

    Situación: Si deseo buscar un registro por el nombre de la persona que lo generó y le doy Ctrl+B o Ctrl+F y tecleo ALFONSO no me arroja ningun resultado ya que la información contenida en la columna B del Generador no la reconoce como texto ya que se obtuvo de un VLOOKUP Deseo: Obtener la misma información que esté en la columna B en la columna C para que al buscar utilizando Ctrl+B o Ctrl+F me arroje resultados, solo que no se con que funcion convertir el contenido de la columna B a texto colocándolo en la columna C
×
×
  • Create New...

Important Information

Privacy Policy