Jump to content

Alejandro Z

Members
  • Content Count

    23
  • Joined

  • Last visited

About Alejandro Z

  • Rank
    Member
  • Birthday 12/03/1965

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Estiamados foristas, acudo a Uds para encontrar ayuda al siguiente tema. Tengo una matriz en power bi en la que coloque el ID de una tabla producto y 3 medidas: 1er fecha 2da fecha Dias entre fechas Lo que necesito encontrar es que me traiga una nueva medida en que los dias entre fechas sea >= a 365 dias Trate de hacerlo con un CALCULATE - ALL - FILTER pero o no me toma argumentos booleanos o no me toma la medida de dias entre fechas ya que no es una columna no esta en la tabla origen (es una medida calculada) Les paso en excel el ejemplo Dede y
  2. Hola John!! muchas gracias por la ayuda, funcino de maravillas. Me queda una duda para entender la formula... ¿por que se usa 8^5?
  3. Saludos comunidad!!! Acudo a ustedes buscando una posible solución al siguiente problema. Necesito extraer o encontrar parte de un texto en una celda y que lo renombre. Por ejemplo si en una celda puedo tener 3 variantes PERMISO DE ENTRADA o PERMISO DE SALIDA o PERMISO DE RETRASO. Entonces si encuentra *ENT* que lo reemplaza por ENTRADA, Si encuentra *SAL* que lo reemplace por SALIDA y si encuentra *RET* que lo reemplace por RETRASO. Para esto encontré una solución que es usar =SI(CONTAR.SI(B1;"*ent*");"Entrada";"") esto me trae solo una variante porque si en vez de ENTRADA dijera S
×
×
  • Create New...

Important Information

Privacy Policy