Jump to content

Ricky9825

Members
  • Content Count

    16
  • Joined

  • Last visited

Posts posted by Ricky9825


  1. Buenos días estimados amigos, de nuevo necesitando de su valiosa ayuda.

    Si alguien me puede ayudar por favor, requiero que por ejemplo los nombres que aparecen en la tabla me diga a un lado de la tabla a que etiqueta de fila principal pertenece, por ejemplo Jose Nolveir esta en el 2 de mayo

    Quedo atento a su valiosa ayuda

     

    prueba.png


  2. Buen día amigos, de nuevo necesito de su valioso aporte.

    Necesito en una hoja de excel en una celda cualquiera se realice la validación de una palabra en varias columnas y filas. Necesito que me diga que la palabra "precio" por ejemplo esta en B1 pero si por ejemplo "precio" esta en otra ubicación entonces me diga la nueva. Se van a buscar palabras únicas

    Adjunto archivo con una mejor descripción, en un hilo anterior encontré algo pero no me sirve

    muchas gracias

    Prueba1.xlsm


  3. Buen día amigos, necesito de sus super poderes.

    Necesito separar una hoja de excel en 2 o 4 secciones, esta separación que no sea solo de vista sino que por ejemplo al modificar el tamaño de las columnas y filas en una sección, no altere en la otra

    No se si me hice entender

    Quedo atento y muchas gracias

    2019-03-15 11_05_53-Libro3 - Excel.png


  4. Hola a todos, necesito de la colaboración de ustedes; requiero una forma automatizada de copiar y pegar en valores cada celda que tenga el color amarillo de la columna A, esto con el fin de no realizar celda por celda esta operación, no se puede pasar a valores toda la columna ya que hay formulas que no se deben borrar

    Quedo atento


  5. Buenos días, necesito colaboración de alguno de ustedes.

    Estoy buscando como realizar un filtro automatico de datos, sabiendo que cada día se actualizan o cambian los valores en la columna, necesito que siempre me muestre filtre los valores difentes a 0 y a #N/A

    Si alguno me puede ayudar estaría muy agradecido

    Quedo atento


  6. Amigos necesito una ayuda urgente, necesito saber en un rango de fechas cuantos días laboraron dos personas hay que tener en cuenta, que hay varios registros de un mismo día por cada persona

    Usando esta función solo me cuenta cuantos días únicos hay en el rango de datos pero no se como enlazarla para que me cuente por cada persona cuantos día laboro

    {=SUMA(1/CONTAR.SI($B$2:$B$314; $B$2:$B$314))}

    Adjunto el libro de Excel por si me pueden ayudar

     

    AYUDA.xlsx

×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png