Jump to content

luisalv

Members
  • Posts

    32
  • Joined

  • Last visited

Posts posted by luisalv

  1. Estaba revisando, esta funciona pero al ser los dos menores los resta y tiene que sumarlos, voy a seguir viendo

     

    =SI(Y(K.ESIMO.MAYOR($E3:$F3;FILA($A$1))>$P3;K.ESIMO.MAYOR($E3:$F3;FILA($A$2))>$P3);K.ESIMO.MAYOR($E3:$F3;FILA($A$1))-K.ESIMO.MAYOR($E3:$F3;FILA($A$2));SI(Y(K.ESIMO.MAYOR($E3:$F3;FILA($A$1))>$P3;K.ESIMO.MAYOR($E3:$F3;FILA($A$2))<$P3);K.ESIMO.MAYOR($E3:$F3;FILA($A$1))-K.ESIMO.MAYOR($E3:$F3;FILA($A$2));SUMA($E3:$F3)))

  2. Hola, si los dos son menores se suman, si los dos son mayores se reste el menor, si uno es mayor y otro menor se resta el menor, siempre teniendo en cuenta que el mas largo es el que manda, entre 0 y 4 del primer digito serian menores y de 5 a 9 serian mayores, espero que me explique un poco mejor, saludos

×
×
  • Create New...

Important Information

Privacy Policy