Jump to content
Sign in to follow this  
edwingaleano

[SOLUCIONADO] Unir fecha y hora

Recommended Posts

Buen dia

Lo que sucede es que tengo los columnas, una con fechas y otra con horas, las intente unir con & pero no funciono, intente convertir con fechanumero y tampoco... luego intente =TEXTO(C13;A1)&" "&TEXTO(B1;"hh:mm:ss") pero tampoco, alguian sabe como le hago para que me quede dd/mm/yyyy hh:mm. Por fis es urgente para sacar un indicador.

Gracias

Edwin A. Galeano

Share this post


Link to post
Share on other sites

Re: Unir fecha y hora

Vete al formato de celda donde está la fecha. Le das a personalizada y eliges dd/mm/aa hh:mm

Luego suma la fecha + la hora y al resultado le das el mismo formato.

A ver si te funciona como quieres.

Saludos

Share this post


Link to post
Share on other sites

Re: Unir fecha y hora

Hola

Tambien si te sirve puedes introducir la fecha normal y luego dale un espacio y escribes la hora, entonces le das enter

Es un método que yo uso, a menos que estés obligado a usar dos columnas, sino lo dejo como truco;)

Saludos desde Honduras

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png