Jump to content

Recommended Posts

Buenas tardes,

 

Agradecería me ayudarais para pasar esta formula a Vba.

=INDICE('TIPO VIA'!A1:C70;COINCIDIR(B2;'TIPO VIA'!C1:C70;0);1)

Muchas gracias.

Share this post


Link to post
Share on other sites
Hace 5 minutos , Haplox dijo:

Cells(1,1):FormulaLocal=  "=INDICE('TIPO VIA'!A1:C70;COINCIDIR(B2;'TIPO VIA'!C1:C70;0);1)"

 

Buenos días y muchísimas gracias Haplox.

Share this post


Link to post
Share on other sites



×
×
  • Create New...

Important Information

Privacy Policy