Jump to content
lulocorba

ANSWERED contar.si. varias condiciones

Recommended Posts

Hola buenas tardes.

Necesito de vuestra ayuda, 

Estoy organizando un fichero y no consigo completar la formula para que me cuente todas las celdas que no esten vacias, con las opciones de "1" y opcion "otro",

Quiero contar las personas que pagan esa semana la quiniela para hacer un sumatorio con los premios, 

Toda vuestra ayuda se agradece.

Un saludo

FICHERO CONTAR.xlsx

Share this post


Link to post
Share on other sites

¡Hola, a todos!

También, con la siguiente fórmula:

=SUMA(CONTAR.SI(C6:C19;{1;"otro"}))

Nota: Mi separador de argumentos es ";".  Si no es el tuyo, cámbialo por "," o por el que maneje tu sistema.  ¡Bendiciones!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png