Jump to content

Recommended Posts

¡Hola, @José Mª!

En los pocos mensajes que tienes, en tus preguntas no te tomas el tiempo de saludar.  Por favor, hazlo siempre como norma de cortesía a quien dedica de su tiempo para leerte.

Ahora bien, tu pregunta es bastante genérica.  Para quien te lee, y, de acuerdo con las normas del foro, convendría que subas un archivo Excel explicando qué tienes y qué deseas obtener.

Tal y como haces la pregunta, si tienes los valores en el rango A2:M2, puedes usar:

=SUMAPRODUCTO(A2:M2;N(RESIDUO(COLUMNA(A2:M2);3)=1))

Nota: Mi separador de argumentos es ";".  Si no es el tuyo, cámbialo por "," o por el que maneje tu sistema.  ¡Bendiciones!

Share this post


Link to post
Share on other sites

Discúlpame, johnmpl:

Estoy muy verde en esto. De hecho, me ha costado, incluso, como poner la pregunta. El Excel que yo manejo es muy básico y autodidacta.

¿Puedes aconsejarme algún libro o páginas para aprender más?

Share this post


Link to post
Share on other sites

×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 5112 personas - Aprender Excel - Total: 4.7 / 5