Jump to content

Recommended Posts

HOLA TENGO ESTA FORMULA , parecida ala funcion, buscar v pero siendo esta un poco mas exacta

=SI(C$2=0;"";INDICE(CLIENTES!$A$8:$F$1000;COINCIDIR(C$2;CLIENTES!$D$8:$D$1000;0);3))

me duevuelve el valor segun la columna encontra en la base de  datos, pero ocurre lo sigt

me gustaria q me colocara un "NO EXISTE  USUARIO" en ves de este simbolo #/N/A

queriendo decir q no encontro el dato,,, se q hay q agregarle algo ala formula para q  cuando digites equivocadamente  el codigo a buscar te salga un mensaje "NO EXISTE USURIO"

gracias

espero habermehecho entender

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.



×
×
  • Create New...

Important Information

Privacy Policy