Jump to content

Sumar o restar si es mayor o menor


sprit36

Recommended Posts

Retomo el tema para finalizarlo, efectivamente lo que aportó Silvia hacia la suma o resta solo con los ejemplos, al poner otros números no lo hacia correctamente. 

Lo solucioné con esta formula:

=SI(A2>B2,A2+B2,A2-B2)

Adjunto captura de pantalla con los resultados obtenidos con las diferentes formulas aportadas.

Como se dijo si A es Mayor que B , es lo mismo que decir que  B es Menor que A, aunque la teoría sea así, viendo los resultados no lo es.

Gracias a todos!


 

Cap Excel.JPG

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.


×
×
  • Create New...

Important Information

Privacy Policy