Jump to content

ayuda con formula suma


Recommended Posts

Hola, tengo en una celda la siguiente formula:

=SUMA(SI(A16:A19="RLPD 100";C16:C19;"");SI(A16:A19="RLPE 200";C16:C19;""))

cuando la evaluo me dice que resulado es igual pero al dar enter me coloca en la celda #¡valor!, que puede ocurrir

gracias, por sus ayudas.

Un saludo

Juandi

Link to post
Share on other sites

Respuesta: ayuda con formula suma

hola juandi,

es una fórmula matricial, ¿la estás ingresando con Ctrl+Mayús+Intro?

la he probado acá y me funciona correctamente (ingresándola como fórmula matricial).

Hola mauricio:

disculpa mi ignorancia, pero me para sobre la celda presiono F2 y luego la combinación Ctrl+bloqMayús+Intro y sigue dando#¡valor!, es así o tengo algo mal en la configuración del excel???

saludos y muchas gracias

juandi

Link to post
Share on other sites

Respuesta: ayuda con formula suma

... me para sobre la celda presiono F2 y luego la combinación Ctrl+bloqMayús+Intro y sigue dando#¡valor!, es así o tengo algo mal en la configuración del excel???

saludos y muchas gracias

juandi

juandi!!!

no es bloqMayús, es el que está debajo (Mayús o Shift), de pronto ese el problema.

Link to post
Share on other sites

Respuesta: ayuda con formula suma

juandi!!!

no es bloqMayús, es el que está debajo (Mayús o Shift), de pronto ese el problema.

Mauricio: ahora sí anda perfecto, claro era con el shift. Gracias por tu gran ayuda y te mando un saludo. Tema Resuelto.

Juandi

Argentina

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

Privacy Policy