Jump to content
diego920

Ejercicios sumas, maximos y minimos

Recommended Posts

Bueno, eso no es una plantilla, parece más bien un examen -_- . No es costumbre del foro hacer los exámenes de otros, su función es aprender.

Te dejo resuelta la 5 (a medias) mediante la función SUMAR.SI.CONJUNTO. Intenta seguir por ahí y si te van surgiendo dudas preguntas, pero no pidas que te hagamos el examen por ti ;)

Copia de Evaluación Sumativa-1.xlsx

Share this post


Link to post
Share on other sites

Hola @Haplox,

No se si fue tu intención para que @diego920 pensara en la respuesta 5 y obtubiera por el la solución a su "EXAMEN", ya que yo tambien creo que es un examen, pero con SumaProducto me da un resultado diferente, dejo mi aporte. 

=SUMAPRODUCTO(($C$4:$C$252="Alimentos")*H4:H252+(($C$4:$C$252="Bazar")*H4:H252)+(($C$4:$C$252="Papeleria")*H4:H252))

de cualquierforma, le quedan 9 respuestas por resolver

Saludos !!!

Mucha Suerte

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

Privacy Policy

Ayuda Excel - Madrid, Madrid, ES - Valorada por 6254 personas - Aprender Excel - Total: 4.7 / 5