Jump to content
Sign in to follow this  
ROCOVA2016

AYUDA SOBRE FORMULA

Recommended Posts

TENGO UNA TABLA DONDE CAPTURO LA PRODUCTIVIDAD DIARIA POR EMPLEADO Y OTRA TABLA DONDE ME ARROJA TOTALES DIARIOS POR EMPLEADO.

COMO HAGO PARA EN LUGAR DE UTILIZAR EL "BELEN" Y EL "03 ENE 17" UTILIZAR EL CONTENIDO DE CELDA Y QUE ME LO SUME IGUAL. 

 

=SUMAR.SI.CONJUNTO($F$9:$F$206,$B$9:$B$206,"BELEN",$A$9:$A$206,"03 ENE 17")

DE ANTEMANO GRACIAS POR SU AYUDA.

Share this post


Link to post
Share on other sites

Hola @ROCOVA2016, si tienes BELEN y 03 ENE 17 en dos celdas cambia en la fórmula la referencia a esas dos celdas.

Si no los tienes crea dos celda (con título en la celda superior es más ilustrativo) y pones BELEN y 03 ENE 17 en cada una. La ventaja de este sistema es que si has de cambiar los criterios los cambias en las celdas y no en la fórmula que pasaría a ser así:

=SUMAR.SI.CONJUNTO($F$9:$F$206,$B$9:$B$206,$F$2,$A$9:$A$206,$G$2)

Donde F2 y G2 son las celdas. Las habrás de modificar según lo tengas.

Saludos,

bfelix

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png