Jump to content
Sign in to follow this  
Juan Reyes Martinez

Primer numero de la celda igual al anterior

Recommended Posts

Hola [uSER=187503]@juan[/uSER] Reyes Martínez,

Tu solicitud esta confusa, pero por lo que logro entender, te recomiendo acomodar primero tu base de datos por orden Ascendente o Descendente y usa esta formula:

=SI(A1=A2,"si","no")[/CODE]

Pégala en la celda B2 y cópiala

Mucha Suerte

Saludos !!!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png