Jump to content
Sign in to follow this  
SALAVERRINO

Error en macro al inserta filas y formula de suma

Recommended Posts

Buenas noches a los miembros del foro, en esta ocasión necesito su ayuda en una macro que tengo la cual me permite inserta filas automáticamente a presionar en el botón NUEVA MACRO, pero a la vez tengo una la fórmula en el texto donde indica TOTAL GENERAL "=SUMA(L8:L9)" y lo que necesito es que si inserto 5 filas por defecto mi fórmula suma debería incrementar a =SUMA(L8:L14), pero no permite hacer este cambio. y me esta emitiendo mensaje de error, por lo que necesito la ayuda para solucionar esta macro.

Desde ya agradezco su apoyo y colaboración.

https://onedrive.live.com/redir?resid=86F4C62A469583CA!1573&authkey=!AGw_5Ow-UYseuAw&ithint=file%2cxlsm

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  



×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png