Jump to content

torquemada

Members
  • Content Count

    198
  • Joined

  • Last visited

  • Days Won

    4

torquemada last won the day on March 31

torquemada had the most liked content!

1 Follower

About torquemada

  • Rank
    Advanced Member
  • Birthday 01/02/1980

Converted

  • Campos
    ;

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola ALBER2021 . Adjunto, te envío una solución. Saludos. BUSCARV con condicional SI anidado_tor.xlsx
  2. Hola Antonio Simón . Bienvenido. Es fácil, en la página principal eliges el foro deseado, general, macros etc... y una vez dentro de ese foro, veras un botón verde de forma rectangular con la leyenda "Empezar nuevo tema". Está justo encima del primer hilo. Saludos.
  3. Hola a ambos. Yo redondearía la fórmula para los casos de ganancia 100%, en los que en el año 2020 es igual a 0, y en el año 2021 es mayor a 0. =SI(Y(C6=0;B6>0);1;SI.ERROR((B6-C6)/C6;"")) Saludos.
  4. Hola joselica . Casi aciertas: =SI.ERROR((B6-C6)/C6;"") Lo señalado en rojo es muy importante para la prioridad de las operaciones matemáticas. Saludos.
  5. Hola maritza . Tienes muchos errores en la pestaña "base de datos", espacios al final de los nombres, nombre repetido, uno soltero y otro casado con la misma edad, "soltero" y "sotero" etc... Arregla primero todo eso. Saludos.
  6. Gracias a tí jomunozta . Si quieres algo elegante usando "la trampa" de njnsp Saludos.
  7. Hola jomunozta . Prueba el archivo adjunto con dos propuestas, larga y corta. Saludos. Contar días si son hábiles por mes.tor.xlsx
  8. Hola Pirtrafilla. Una forma sería colocar en C3 "=FECHA(AÑO(HOY());3;1)" y en D3 "=FIN.MES(C3;-1)" y arrastrar a la derecha hasta donde convenga. Después seleccionas las celdas usadas, y le das formato "aaaamm". Saludos.
  9. Hola JOLUFE . Te olvidas del caracter 160. Saludos. Espacios_tor.xlsx
  10. Hola lursaildi , saludos njnsp . Siguiendo el ejemplo de njnsp , envío un archivo adjunto. Saludos. Ejemplo covid 19_tor.xlsx
  11. Hola @luisalv. Saludos Silvia . Prueba el archivo adjunto. Saludos. extraer segun posicion desde salida_tor.xlsx
  12. Hola @6luishao6. =17/18 y 1/18 Saludos.
  13. Luisa... No nos dices, si te sirve alguna de las propuestas... Saludos.
  14. si los dos son mayores, de 500; se restan, el superior del inferior. Eso dicen las instrucciones. En el ejemplo, Él los suma ??? Saludos.
  15. Y, en este caso: 2587 4631 7218 De todas maneras solución salomónica, con lo que me gustan a mí las fórmulas largas. Saludos. suma resta_tor.xlsx
×
×
  • Create New...

Important Information

Privacy Policy