Jump to content

Ricky9825

Members
  • Content Count

    16
  • Joined

  • Last visited


Reputation Activity

  1. Like
    Ricky9825 reacted to Silvia in Restar una hora   
    hola Ricky9825 (y Gerson el Terrible)
    algo así como dice Gerson 
    A2-1/24
     
    saludos..
    Silvia
     
  2. Like
    Ricky9825 reacted to Gerson Pineda in Restar una hora   
    Algo asi:
    =A1-(B1/24) A1 = hora
    B1 = hora en numero entero
     
    Saludos 
  3. Confused
    Ricky9825 reacted to Gerson Pineda in Concatenar   
    Hola!
    Si tienes Excel 2016, puedes usar, la funcion UNIRCADENAS, y en 365 esta CONCAT
    Revisa la ayuda de esas funciones
     
    Saludos 
  4. Thanks
    Ricky9825 reacted to Gerson Pineda in Macro para unir libros   
    Hola!
    Mira este tema, seguro te sirve y debes de adaptarlo
     
    Saludos 
  5. Haha
    Ricky9825 got a reaction from Cristian 1985 in Contar fecha únicas con condición   
    johnmpl Como le hiciste?
  6. Thanks
    Ricky9825 reacted to johnmpl in Contar fecha únicas con condición   
    ¡Hola, a ambos!
    Puedes usar la siguiente fórmula matricial (CSE):
    =SUMA(N(FRECUENCIA(SI(C$2:C$314=F2;COINCIDIR(B$2:B$314;B$2:B$314;));FILA(B$2:B$314)-FILA(B$1))>0)) Nota: Mi separador de argumentos es ";".  Si no es el tuyo, cámbialo por "," o por el que maneje tu sistema.  ¡Bendiciones!
×
×
  • Create New...

Important Information

Privacy Policy


CTA Templates.png