Jump to content

PUABLANCO

Members
  • Content Count

    2
  • Joined

  • Last visited

About PUABLANCO

  • Rank
    Newbie

Profile information

  • Gender
    Hombre
  • Localización:
    Caracas, VE

Converted

  • Campos
    ;
  1. Buen dia, Considerando que los "Miembros" estén en la columna "A" y los "Criterios" en la columna "B" podrías utilizar la formula siguiente: Criterio 1= AM Criterio 2= PM =SI(CONTAR.SI($A$2:$A2;$A2)>1;0;SI(SUMA(CONTAR.SI.CONJUNTO($A$2:$A$7;$A2;$B$2:$B$7;"AM");CONTAR.SI.CONJUNTO($A$2:$A$7;$A2;$B$2:$B$7;"PM"))>1;1;0)) Contar.Si.xlsx
×
×
  • Create New...

Important Information

Privacy Policy